<!DOCTYPE html>
<html lang="en-US">
<head><script data-no-optimize="1">var litespeed_docref=sessionStorage.getItem("litespeed_docref");litespeed_docref&&(Object.defineProperty(document,"referrer",{get:function(){return litespeed_docref}}),sessionStorage.removeItem("litespeed_docref"));</script>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="https://thisisreno.com/wp-content/uploads/2021/12/TIR-Stylized-R-300x300-1.png" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="https://thisisreno.com/wp-content/uploads/2021/12/TIR-Stylized-R-300x300-1.png">
<link rel="alternate" type="application/rss+xml" title="This Is Reno RSS Feed" href="https://thisisreno.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="This Is Reno Atom Feed" href="https://thisisreno.com/feed/atom/" />
<link rel="pingback" href="https://thisisreno.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://thisisreno.com/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
<link rel='preconnect' href='https://fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<style>
	.adthrive-ad {
		margin-top: 10px;
		margin-bottom: 10px;
		text-align: center;
		overflow-x: visible;
		clear: both;
		line-height: 0;
	}
	.adthrive-ad[data-pico-status="paying"]{
display:none;
}</style>
<script src="data:text/javascript;base64,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" defer></script>
<script>
(function(w, d) {
	w.adthrive = w.adthrive || {};
	w.adthrive.cmd = w.adthrive.cmd || [];
	w.adthrive.plugin = 'adthrive-ads-1.1.5';
	w.adthrive.host = 'ads.adthrive.com';
	w.adthrive.integration = 'plugin';

	var commitParam = (w.adthriveCLS && w.adthriveCLS.bucket !== 'prod' && w.adthriveCLS.branch) ? '&commit=' + w.adthriveCLS.branch : '';

	var s = d.createElement('script');
	s.async = true;
	s.referrerpolicy='no-referrer-when-downgrade';
	s.src = 'https://' + w.adthrive.host + '/sites/61a78959e03560001b6e9413/ads.min.js?referrer=' + w.encodeURIComponent(w.location.href) + commitParam + '&cb=' + (Math.floor(Math.random() * 100) + 1) + '';
	var n = d.getElementsByTagName('script')[0];
	n.parentNode.insertBefore(s, n);
})(window, document);
</script>

<title>Health rankings place Washoe near the top in Nevada</title>
<meta name="description" content="Washoe County is among the healthiest in the state according to the County Health Rankings and Roadmaps released Wednesday by the University of Wisconsin Population Health Institute." />
<link rel="canonical" href="https://thisisreno.com/2022/04/health-rankings-place-washoe-near-the-top-in-nevada/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Health rankings place Washoe near the top in Nevada" />
<meta property="og:description" content="Washoe County is among the healthiest in the state according to the County Health Rankings and Roadmaps released Wednesday by the University of Wisconsin Population Health Institute." />
<meta property="og:url" content="https://thisisreno.com/2022/04/health-rankings-place-washoe-near-the-top-in-nevada/" />
<meta property="og:site_name" content="This Is Reno" />
<meta property="article:publisher" content="https://www.facebook.com/ThisIsReno" />
<meta property="article:published_time" content="2022-04-27T20:04:30+00:00" />
<meta property="article:modified_time" content="2022-04-27T20:04:33+00:00" />
<meta property="og:image" content="https://thisisreno.com/wp-content/uploads/2022/04/toneil-health-6-of-11-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@thisisreno" />
<meta name="twitter:site" content="@thisisreno" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//d136vqv78sbpmb.cloudfront.net' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="This Is Reno &raquo; Feed" href="https://thisisreno.com/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://thisisreno.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='ugb-style-css-v2-css' href='https://thisisreno.com/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/deprecated/frontend_blocks_deprecated_v2.css' type='text/css' media='all' />
<style id='ugb-style-css-v2-inline-css' type='text/css'>
:root {--stk-block-width-default-detected: 1170px;}
:root {
			--content-width: 1170px;
		}
</style>
<link rel='stylesheet' id='ugb-style-css-premium-v2-css' href='https://thisisreno.com/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/deprecated/frontend_blocks_deprecated_v2__premium_only.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://thisisreno.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://thisisreno.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='foobox-free-min-css' href='https://thisisreno.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-main-style-css' href='https://thisisreno.com/wp-content/themes/soledad/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesomeold-css' href='https://thisisreno.com/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci_icon-css' href='https://thisisreno.com/wp-content/themes/soledad/css/penci-icon.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css' href='https://thisisreno.com/wp-content/themes/soledad/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci_social_counter-css' href='https://thisisreno.com/wp-content/themes/soledad/css/social-counter.css' type='text/css' media='all' />
<link rel='stylesheet' id='empowerlocal_ads_stylesheet-css' href='https://thisisreno.com/wp-content/plugins/empowerlocal/resources/ads/css/empowerlocal_ads.css' type='text/css' media='all' />
<link rel='stylesheet' id='empowerlocal_stylesheet-css' href='https://thisisreno.com/wp-content/plugins/empowerlocal/resources/empowerlocal/css/empowerlocal.css' type='text/css' media='all' />
<style id='empowerlocal_stylesheet-inline-css' type='text/css'>

            .empl-fc-primary{
                color: #000000;
            }
            .empl-fc-secondary{
                color: #232323;
            }
            .empl-fc-tertiary{
                color: #737373;
            }
            .empl-fc-accent{
                color: #E31E26;
            }
            .emp-btn-primary, input.emp-btn-primary{
                background: #E31E26;
            }
</style>
<link rel='stylesheet' id='penci-soledad-customizer-css' href='//thisisreno.com/wp-content/uploads/pencidesign/customizer-style.min.css?version=1650148456' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://thisisreno.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://thisisreno.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='ugb-block-frontend-js-v2-js-extra' src="data:text/javascript;base64,dmFyIHN0YWNrYWJsZT17InJlc3RVcmwiOiJodHRwczpcL1wvdGhpc2lzcmVuby5jb21cL3dwLWpzb25cLyJ9" defer></script>
<script type='text/javascript' src='https://thisisreno.com/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/deprecated/frontend_blocks_deprecated_v2.js' id='ugb-block-frontend-js-v2-js' defer data-deferred="1"></script>
<script type='text/javascript' src='https://thisisreno.com/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/deprecated/frontend_blocks_deprecated_v2__premium_only.js' id='ugb-block-frontend-js-premium-v2-js' defer data-deferred="1"></script>
<script type='text/javascript' data-cfasync='false' src='//d136vqv78sbpmb.cloudfront.net/init-2.min.js?v=1.43.8' id='broadstreet-cdn-js'></script>
<script type='text/javascript' src='https://thisisreno.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thisisreno.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js' defer data-deferred="1"></script>
<script type='text/javascript' id='read-more.js-js-extra' src="data:text/javascript;base64,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" defer></script>
<script type='text/javascript' src='https://thisisreno.com/wp-content/plugins/pico/includes/js/read-more.js' id='read-more.js-js' defer data-deferred="1"></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-11652878-1' id='google_gtagjs-js' defer data-deferred="1"></script>
<script type='text/javascript' id='google_gtagjs-js-after' src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygnc2V0JywnbGlua2VyJyx7ImRvbWFpbnMiOlsidGhpc2lzcmVuby5jb20iXX0pO2d0YWcoImpzIixuZXcgRGF0ZSgpKTtndGFnKCJzZXQiLCJkZXZlbG9wZXJfaWQuZFpUTmlNVCIsITApO2d0YWcoImNvbmZpZyIsIlVBLTExNjUyODc4LTEiKTtndGFnKCJjb25maWciLCJHLTZROVdQMFNaOUYiKQ==" defer></script>

<script type='text/javascript' id='empowerlocal_ads_js-js-extra' src="data:text/javascript;base64,dmFyIGVtcG93ZXJsb2NhbF9hamF4PXsiYWpheF91cmwiOiJodHRwczpcL1wvdGhpc2lzcmVuby5jb21cL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCJ9" defer></script>
<script type='text/javascript' src='https://thisisreno.com/wp-content/plugins/empowerlocal/resources/ads/js/empowerlocal_ads.js' id='empowerlocal_ads_js-js' defer data-deferred="1"></script>
<script type='text/javascript' id='empowerlocal_js-js-extra' src="data:text/javascript;base64,dmFyIGVtcG93ZXJsb2NhbF9hamF4PXsiYWpheF91cmwiOiJodHRwczpcL1wvdGhpc2lzcmVuby5jb21cL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCJ9" defer></script>
<script type='text/javascript' src='https://thisisreno.com/wp-content/plugins/empowerlocal/resources/empowerlocal/js/empowerlocal.js' id='empowerlocal_js-js' defer data-deferred="1"></script>
<script type='text/javascript' id='foobox-free-min-js-before' src="data:text/javascript;base64,dmFyIEZPT0JPWD13aW5kb3cuRk9PQk9YPXtyZWFkeTohMCxkaXNhYmxlT3RoZXJzOiExLG86e3dvcmRwcmVzczp7ZW5hYmxlZDohMH0saGlkZVNjcm9sbGJhcnM6ITEsZXhjbHVkZXM6Jy5mYngtbGluaywubm9mb29ib3gsLm5vbGlnaHRib3gsYVtocmVmKj0icGludGVyZXN0LmNvbS9waW4vY3JlYXRlL2J1dHRvbi8iXScsYWZmaWxpYXRlOntlbmFibGVkOiExfSxlcnJvcjoiQ291bGQgbm90IGxvYWQgdGhlIGl0ZW0ifSxzZWxlY3RvcnM6WyIuZm9vZ2FsbGVyeS1jb250YWluZXIuZm9vZ2FsbGVyeS1saWdodGJveC1mb29ib3giLCIuZm9vZ2FsbGVyeS1jb250YWluZXIuZm9vZ2FsbGVyeS1saWdodGJveC1mb29ib3gtZnJlZSIsIi5nYWxsZXJ5IiwiLndwLWJsb2NrLWdhbGxlcnkiLCIud3AtY2FwdGlvbiIsIi53cC1ibG9jay1pbWFnZSIsImE6aGFzKGltZ1tjbGFzcyo9d3AtaW1hZ2UtXSkiLCIuZm9vYm94Il0scHJlOmZ1bmN0aW9uKCQpe30scG9zdDpmdW5jdGlvbigkKXt9LGN1c3RvbTpmdW5jdGlvbigkKXt9fQ==" defer></script>
<script type='text/javascript' src='https://thisisreno.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js' id='foobox-free-min-js' defer data-deferred="1"></script>
<link rel="https://api.w.org/" href="https://thisisreno.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thisisreno.com/wp-json/wp/v2/posts/188551" />
<link rel='shortlink' href='https://thisisreno.com/?p=188551' />
<link rel="alternate" type="application/json+oembed" href="https://thisisreno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthisisreno.com%2F2022%2F04%2Fhealth-rankings-place-washoe-near-the-top-in-nevada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thisisreno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthisisreno.com%2F2022%2F04%2Fhealth-rankings-place-washoe-near-the-top-in-nevada%2F&#038;format=xml" />
<script data-cfasync='false'>window.broadstreetKeywords = ['not_home_page','not_landing_page','is_article_page','featured','health-news','news','news','health-rankings-place-washoe-near-the-top-in-nevada','post']</script>
<script data-cfasync='false'>window.broadstreetTargets = {"pagetype":["post","not_home_page"],"category":["featured","health-news","news","news","health-rankings-place-washoe-near-the-top-in-nevada","post"],"url":"health-rankings-place-washoe-near-the-top-in-nevada"};</script>
<script data-cfasync='false'>
window.broadstreet = window.broadstreet || { run: [] };window.broadstreet.run.push(function () {
window.broadstreet.loadNetworkJS(2618, { domain: 'thisisreno-sponsors.streetinteractive.com'});
 });</script>
<script src="data:text/javascript;base64,d2luZG93LmFia3c9J2ZlYXR1cmVkLGhlYWx0aC1uZXdzLG5ld3Mn" defer></script><style>#placement_514993_0_i{width:100%;margin:0 auto;}#placement_514995_0_i{width:100%;margin:0 auto;}</style><meta name="generator" content="Site Kit by Google 1.73.0" /> <link rel="preconnect" href="//www.googletagmanager.com/">
<link rel="preconnect" href="//s3.amazonaws.com/">
<link rel="preconnect" href="//play.ht/">
<link rel="preconnect" href="//static.play.ht/">
<link rel="preconnect" href="//a.play.ht/">
<link rel="preconnect" href="//media.play.ht/">
<link rel="dns-prefetch" href="//www.googletagmanager.com/">
<link rel="dns-prefetch" href="//s3.amazonaws.com/">
<link rel="dns-prefetch" href="//play.ht/">
<link rel="dns-prefetch" href="//static.play.ht/">
<link rel="dns-prefetch" href="//a.play.ht/">
<link rel="dns-prefetch" href="//media.play.ht/">
<style type="text/css">.saboxplugin-wrap{ border-top-style:solid !important; border-top-color:#999999 !important; border-bottom-style:solid !important; border-bottom-color:#999999 !important; border-left-style:solid !important; border-left-color:#999999 !important; border-right-style:solid !important; border-right-color:#999999 !important;}.saboxplugin-authorname .sabox-job-title{font-size:12px;opacity:.7;display: inline-block;margin-left: 10px;}</style><style type='text/css'>img#wpstats{display:none}</style>
<script id="mcjs" src="data:text/javascript;base64,IWZ1bmN0aW9uKGMsaCxpLG0scCl7bT1jLmNyZWF0ZUVsZW1lbnQoaCkscD1jLmdldEVsZW1lbnRzQnlUYWdOYW1lKGgpWzBdLG0uYXN5bmM9MSxtLnNyYz1pLHAucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUobSxwKX0oZG9jdW1lbnQsInNjcmlwdCIsImh0dHBzOi8vY2hpbXBzdGF0aWMuY29tL21janMtY29ubmVjdGVkL2pzL3VzZXJzL2U4Yzc3NDU2OWRlYTcyOTQwY2RlZDU5OGIvNmFiY2U5MTA0YTJhYzU5OWEyMWRiODhkNC5qcyIp" defer></script>
<meta name="google-site-verification" content="IsX6acIHYg29yJ-Nks5235kPicBgFT1tQCokQHpSJjA" />

<script src="data:text/javascript;base64,KGZ1bmN0aW9uKGMsbCxhLHIsaSx0LHkpe2NbYV09Y1thXXx8ZnVuY3Rpb24oKXsoY1thXS5xPWNbYV0ucXx8W10pLnB1c2goYXJndW1lbnRzKX07dD1sLmNyZWF0ZUVsZW1lbnQocik7dC5hc3luYz0xO3Quc3JjPSJodHRwczovL3d3dy5jbGFyaXR5Lm1zL3RhZy8iK2k7eT1sLmdldEVsZW1lbnRzQnlUYWdOYW1lKHIpWzBdO3kucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUodCx5KX0pKHdpbmRvdyxkb2N1bWVudCwiY2xhcml0eSIsInNjcmlwdCIsIjVhMzIxdDVxOXkiKQ==" defer></script>
<script data-ad-client="ca-pub-8390888470013947" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer data-deferred="1"></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" defer data-deferred="1"></script>
<script src="data:text/javascript;base64,d2luZG93Lmdvb2dsZXRhZz13aW5kb3cuZ29vZ2xldGFnfHx7Y21kOltdfTtnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKXtnb29nbGV0YWcuZGVmaW5lU2xvdCgnLzE4MTkwMTc2LDIyNjYwMDY5MTMyL01DTV9WYWxpZGF0aW9uJyxbMSwxXSwnZGl2LWdwdC1hZC0xNjE0OTU1NDkxMjk1LTAnKS5hZGRTZXJ2aWNlKGdvb2dsZXRhZy5wdWJhZHMoKSk7Z29vZ2xldGFnLnB1YmFkcygpLmVuYWJsZVNpbmdsZVJlcXVlc3QoKTtnb29nbGV0YWcuZW5hYmxlU2VydmljZXMoKX0p" defer></script>
<div id='div-gpt-ad-1614955491295-0'>
<script src="data:text/javascript;base64,Z29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCl7aWYoZ29vZ2xldGFnLnB1YmFkcygpLmlzSW5pdGlhbExvYWREaXNhYmxlZCgpKXtnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNjE0OTU1NDkxMjk1LTAnKTtnb29nbGV0YWcucmVmcmVzaCgnZGl2LWdwdC1hZC0xNjE0OTU1NDkxMjk1LTAnKX1lbHNle2dvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE2MTQ5NTU0OTEyOTUtMCcpfX0p" defer></script>
</div><script src="data:text/javascript;base64,dmFyIHBlbmNpQmxvY2tzQXJyYXk9W107dmFyIHBvcnRmb2xpb0RhdGFKcz1wb3J0Zm9saW9EYXRhSnN8fFtdO3ZhciBQRU5DSUxPQ0FMQ0FDSEU9e307KGZ1bmN0aW9uKCl7InVzZSBzdHJpY3QiO1BFTkNJTE9DQUxDQUNIRT17ZGF0YTp7fSxyZW1vdmU6ZnVuY3Rpb24oYWpheEZpbHRlckl0ZW0pe2RlbGV0ZSBQRU5DSUxPQ0FMQ0FDSEUuZGF0YVthamF4RmlsdGVySXRlbV19LGV4aXN0OmZ1bmN0aW9uKGFqYXhGaWx0ZXJJdGVtKXtyZXR1cm4gUEVOQ0lMT0NBTENBQ0hFLmRhdGEuaGFzT3duUHJvcGVydHkoYWpheEZpbHRlckl0ZW0pJiZQRU5DSUxPQ0FMQ0FDSEUuZGF0YVthamF4RmlsdGVySXRlbV0hPT1udWxsfSxnZXQ6ZnVuY3Rpb24oYWpheEZpbHRlckl0ZW0pe3JldHVybiBQRU5DSUxPQ0FMQ0FDSEUuZGF0YVthamF4RmlsdGVySXRlbV19LHNldDpmdW5jdGlvbihhamF4RmlsdGVySXRlbSxjYWNoZWREYXRhKXtQRU5DSUxPQ0FMQ0FDSEUucmVtb3ZlKGFqYXhGaWx0ZXJJdGVtKTtQRU5DSUxPQ0FMQ0FDSEUuZGF0YVthamF4RmlsdGVySXRlbV09Y2FjaGVkRGF0YX19fSkoKTtmdW5jdGlvbiBwZW5jaUJsb2NrKCl7dGhpcy5hdHRzX2pzb249Jyc7dGhpcy5jb250ZW50PScnfQ==" defer></script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/thisisreno.com\/wp-content\/uploads\/2021\/12\/This-Is-Reno-Logo-240.png"
    },
    "url": "https:\/\/thisisreno.com\/",
    "name": "This Is Reno",
    "description": "Reno news and events, updated daily"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "This Is Reno",
    "alternateName": "Reno news and events, updated daily",
    "url": "https:\/\/thisisreno.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Health rankings place Washoe near the top in Nevada",
    "description": "Washoe County is among the healthiest in the state according to the County Health Rankings and Roadmaps released Wednesday by the University of Wisconsin Population Health Institute. ",
    "datePublished": "2022-04-27",
    "datemodified": "2022-04-27",
    "mainEntityOfPage": "https:\/\/thisisreno.com\/2022\/04\/health-rankings-place-washoe-near-the-top-in-nevada\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/thisisreno.com\/wp-content\/uploads\/2022\/04\/toneil-health-6-of-11-scaled.jpg",
        "width": 2560,
        "height": 1707
    },
    "publisher": {
        "@type": "Organization",
        "name": "This Is Reno",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/thisisreno.com\/wp-content\/uploads\/2021\/12\/This-Is-Reno-Logo-240.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-KristenHackbarth",
        "name": "Kristen Hackbarth",
        "url": "https:\/\/thisisreno.com\/author\/kristen\/"
    }
}</script>

<script type='text/javascript' src="data:text/javascript;base64,IWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpe2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kP24uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9O2lmKCFmLl9mYnEpZi5fZmJxPW47bi5wdXNoPW47bi5sb2FkZWQ9ITA7bi52ZXJzaW9uPScyLjAnO24ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDt0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTtzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywnaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycp" defer></script>

<script type='text/javascript' src="data:text/javascript;base64,ZmJxKCdpbml0JywnODIzMTM2MzQ0Mzc4MjA5Jyx7fSx7ImFnZW50Ijoid29yZHByZXNzLTUuOS4zLTMuMC42In0p" defer></script><script type='text/javascript' src="data:text/javascript;base64,ZmJxKCd0cmFjaycsJ1BhZ2VWaWV3JyxbXSk=" defer></script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=823136344378209&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<script src="data:text/javascript;base64,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" defer></script>
<style type="text/css">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</style><link rel="icon" href="https://thisisreno.com/wp-content/uploads/2021/12/TIR-Stylized-R-300x300-1.png" sizes="32x32" />
<link rel="icon" href="https://thisisreno.com/wp-content/uploads/2021/12/TIR-Stylized-R-300x300-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thisisreno.com/wp-content/uploads/2021/12/TIR-Stylized-R-300x300-1.png" />
<meta name="msapplication-TileImage" content="https://thisisreno.com/wp-content/uploads/2021/12/TIR-Stylized-R-300x300-1.png" />
<script id='cls-disable-ads-1c81441' src="data:text/javascript;base64,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" defer></script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1651093200'></script></head>
<body class="post-template-default single single-post postid-188551 single-format-standard soledad-ver-8-1-4 pclight-mode penci-body-single-style-4 penci-show-pthumb pcmn-drdw-style-slide_down pchds-default">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="wrapper-boxed header-style-header-4 penci-hlogo-center header-search-style-default">
<div class="penci-header-wrap"> <nav id="navigation" class="header-layout-top header-4 menu-style-2 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="container">
<div class="button-menu-mobile header-1"><svg width=18px height=18px viewBox="0 0 512 384" version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink><g stroke=none stroke-width=1 fill-rule=evenodd><g transform="translate(0.000000, 0.250080)"><rect x=0 y=0 width=512 height=62></rect><rect x=0 y=161 width=512 height=62></rect><rect x=0 y=321 width=512 height=62></rect></g></g></svg></div>
<ul id="menu-main-navigation" class="menu"><li id="menu-item-161927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ajax-mega-menu menu-item-161927"><a title="This Is Reno Home" href="https://thisisreno.com/"><i class="fa fa-home"></i>Home</a>
<ul class="sub-menu">
<li id="menu-item-161929" class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-161929"><a title="About This Is Reno" href="https://thisisreno.com/about/">About</a></li>
<li id="menu-item-161931" class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-161931"><a title="Contact" href="https://thisisreno.com/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-179088" class="menu-item menu-item-type-custom menu-item-object-custom ajax-mega-menu menu-item-179088"><a href="https://trypico.com/thisisreno?short_code=pbgzb3v2">Subscribe</a></li>
<li id="menu-item-10608" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ajax-mega-menu menu-item-10608"><a title="Reno News" href="https://thisisreno.com/category/news/">News</a></li>
<li id="menu-item-186853" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-186853"><a href="https://thisisreno.com/category/en-espanol/">En Español</a></li>
<li id="menu-item-170002" class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-170002"><a href="https://thisisreno.com/calendar/">Events</a></li>
<li id="menu-item-186681" class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-186681"><a href="https://thisisreno.com/jobs/">Jobs</a></li>
<li id="menu-item-171961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ajax-mega-menu menu-item-171961"><a href="https://thisisreno.com/restaurants/#/">Businesses</a>
<ul class="sub-menu">
<li id="menu-item-173901" class="menu-item menu-item-type-custom menu-item-object-custom ajax-mega-menu menu-item-173901"><a href="https://hub.cityspark.com/listing/Submission/ThisIsRenoDining?picktype=true">Add a Business</a></li>
<li id="menu-item-171960" class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-171960"><a href="https://thisisreno.com/restaurants/">Restaurants</a></li>
<li id="menu-item-171959" class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-171959"><a href="https://thisisreno.com/attractions/">Attractions</a></li>
<li id="menu-item-171956" class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-171956"><a href="https://thisisreno.com/travel-3/">Travel</a></li>
<li id="menu-item-171957" class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-171957"><a href="https://thisisreno.com/services/">Services</a></li>
<li id="menu-item-171958" class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-171958"><a href="https://thisisreno.com/retail/">Retail</a></li>
</ul>
</li>
<li id="menu-item-179231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ajax-mega-menu menu-item-179231"><a href="https://thisisreno.com/advertising/">Advertise With Us</a>
<ul class="sub-menu">
<li id="menu-item-179236" class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-179236"><a href="https://thisisreno.com/advertising/social-posts/">Social Posts</a></li>
<li id="menu-item-179233" class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-179233"><a href="https://thisisreno.com/advertising/display-advertising/">Display Advertising</a></li>
<li id="menu-item-179237" class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-179237"><a href="https://thisisreno.com/advertising/sponsored/">Sponsored Posts</a></li>
<li id="menu-item-179232" class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-179232"><a href="https://thisisreno.com/advertising/branded-content/">Branded Content Sponsorship</a></li>
<li id="menu-item-179234" class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-179234"><a href="https://thisisreno.com/advertising/newsletter-advertising/">Newsletter Advertising</a></li>
<li id="menu-item-179235" class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-179235"><a href="https://thisisreno.com/advertising/reno-business-and-events-listings/">Business &#038; Events Listings</a></li>
</ul>
</li>
</ul>
<div id="top-search" class="penci-top-search pcheader-icon top-search-classes">
<a class="search-click">
<i class="penciicon-magnifiying-glass"></i>
</a>
<div class="show-search">
<form role="search" method="get" class="pc-searchform" action="https://thisisreno.com/">
<div class="pc-searchform-inner">
<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" />
<i class="penciicon-magnifiying-glass"></i>
<input type="submit" class="searchsubmit" value="Search" />
</div>
</form>
<a class="search-click close-search"><i class="penciicon-close-button"></i></a>
</div>
</div>
</div>
</nav>
<header id="header" class="penci-header-second header-header-4 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="inner-header">
<div class="container">
<div id="logo">
<a href="https://thisisreno.com/"><img class="penci-mainlogo pclogo-cls" src="https://thisisreno.com/wp-content/uploads/2021/12/This-Is-Reno-Logo-240.png" alt="This Is Reno" width="240" height="134"></a>
</div>
</div>
</div>
</header>

</div><div class="penci-single-wrapper">
<div class="penci-single-block" ">
<div class="penci-single-pheader container-single penci-single-style-4 penci-single-smore container-single-fullwidth hentry container-single-magazine penci_is_nosidebar">
<div class="container penci-container-inside penci-breadcrumb single-breadcrumb"><span><span><a href="https://thisisreno.com/">Home</a> &gt; <span><a href="https://thisisreno.com/category/news/">News</a> &gt; <span><a href="https://thisisreno.com/category/news/health-news/">Health</a> &gt; <strong class="breadcrumb_last" aria-current="page">Health rankings place Washoe near the top in Nevada</strong></span></span></span></span></div><div class="container"><div class="header-standard header-classic single-header">
<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-439" href="https://thisisreno.com/category/news/health-news/" rel="category tag">Health</a></span></div>
<h1 class="post-title single-post-title entry-title">Health rankings place Washoe near the top in Nevada</h1>
<div class="penci-hide-tagupdated">
<span class="author-italic author vcard">By <a class="url fn n" href="https://thisisreno.com/author/kristen/">Kristen Hackbarth</a></span>
<time class="entry-date published" datetime="2022-04-27T13:04:30-07:00">April 27, 2022</time> </div>
<div class="post-box-meta-single">
<span class="author-post byline"><span class="author vcard">By <a class="author-url url fn n" href="https://thisisreno.com/author/kristen/">Kristen Hackbarth</a></span></span>
<span><time class="entry-date published" datetime="2022-04-27T13:04:30-07:00">April 27, 2022</time></span>
</div>
</div>
</div>
<div class="post-image">
<a href="https://thisisreno.com/wp-content/uploads/2022/04/toneil-health-6-of-11-scaled.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-disable-lazy" style="background-image: url(https://thisisreno.com/wp-content/uploads/2022/04/toneil-health-6-of-11-1920x1280.jpg);padding-top: 66.6667%;"></span></a><div class="penci-featured-caption penci-fixed-caption">University of Nevada, Reno's John Packham presents Nevada's County Health Rankings and Roadmap, an annual report of public health data, on April 27, 2022 in Reno, Nev. Image: Ty O'Neil / This Is Reno</div> </div>
</div>
<div class="container container-single penci-single-style-4 penci-single-smore penci_is_nosidebar penci-single-smaller-width penci-enable-lightbox">
<div id="main" class="penci-main-sticky-sidebar">
<div class="theiaStickySidebar">
<article id="post-188551" class="post type-post status-publish">
<div class="post-entry blockquote-style-1">
<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
<div style='margin:5px auto; margin-bottom: 15px;' id='zone_load_1288441067'><broadstreet-zone callback="zone_load_1288441067" zone-id="77490" keywords="not_home_page,not_landing_page,is_article_page,featured,health-news,news,news,health-rankings-place-washoe-near-the-top-in-nevada,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div><script src="data:text/javascript;base64,d2luZG93LnpvbmVfbG9hZF8xMjg4NDQxMDY3PWZ1bmN0aW9uKHosZCl7aWYoIWQuY291bnQpZG9jdW1lbnQuZ2V0RWxlbWVudEJ5SWQoJ3pvbmVfbG9hZF8xMjg4NDQxMDY3Jykuc3R5bGUuZGlzcGxheT0nbm9uZSd9" defer></script><div id="pico">
<p class="has-drop-cap">Washoe County is among the healthiest in the state according to the County Health Rankings and Roadmaps released Wednesday by the University of Wisconsin Population Health Institute. The rankings are released each year and provide data for counties across the nation to see how they compare with others for health outcomes and health factors.&nbsp;
<p>Washoe County ranked second in the state for health outcomes, coming in behind Douglas County, which often ranks at or near the top. Washoe took the fourth slot for health factors, behind Storey, Douglas and Eureka counties.&nbsp;
<p>University of Nevada, Reno’s John Packham has presented the rankings in northern Nevada for a number of years. He said the report is a great way to highlight the progress that communities have made and challenges faced in improving, promoting and protecting health.
<figure class="wp-block-image size-full"><img data-attachment-id="188553" data-permalink="https://thisisreno.com/2022/04/health-rankings-place-washoe-near-the-top-in-nevada/2022-nevada-health-factor-ranks-and-scores/" data-orig-file="https://thisisreno.com/wp-content/uploads/2022/04/2022-Nevada-Health-Factor-Ranks-and-Scores.png" data-orig-size="775,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2022-Nevada-Health-Factor-Ranks-and-Scores" data-image-description="" data-image-caption="" data-medium-file="https://thisisreno.com/wp-content/uploads/2022/04/2022-Nevada-Health-Factor-Ranks-and-Scores-400x207.png" data-large-file="https://thisisreno.com/wp-content/uploads/2022/04/2022-Nevada-Health-Factor-Ranks-and-Scores.png" width="775" height="402" src="https://thisisreno.com/wp-content/uploads/2022/04/2022-Nevada-Health-Factor-Ranks-and-Scores.png" alt="" class="wp-image-188553" srcset="https://thisisreno.com/wp-content/uploads/2022/04/2022-Nevada-Health-Factor-Ranks-and-Scores.png 775w, https://thisisreno.com/wp-content/uploads/2022/04/2022-Nevada-Health-Factor-Ranks-and-Scores-400x207.png 400w, https://thisisreno.com/wp-content/uploads/2022/04/2022-Nevada-Health-Factor-Ranks-and-Scores-768x398.png 768w, https://thisisreno.com/wp-content/uploads/2022/04/2022-Nevada-Health-Factor-Ranks-and-Scores-585x303.png 585w" sizes="(max-width: 775px) 100vw, 775px" /><figcaption>The County Health Rankings consider health outcomes and health factors, ranked here, for counties across the state. The counties that ranked best for health factors are Douglas, Storey, Eureka and Washoe counties. Image: County Health Rankings and Roadmap, 2022.</figcaption></figure>
<p>“At the heart of this model is that a wide range of factors influence how long and how well we live at the community level,” Packham said.&nbsp;
<div id="emp-6ccb3" class="amp-action" style="text-align:center;">
<script type="text/javascript" src="data:text/javascript;base64,dmFyIGRpdnNpemU9ZG9jdW1lbnQucXVlcnlTZWxlY3RvcignI2VtcC02Y2NiMycpLnBhcmVudE5vZGUuY2xpZW50V2lkdGg7dmFyIHJuZD13aW5kb3cucm5kfHxNYXRoLmZsb29yKE1hdGgucmFuZG9tKCkqMTBlNik7dmFyIHBpZDUxNDk5Mz13aW5kb3cucGlkNTE0OTkzfHxybmQ7dmFyIHBsYzUxNDk5Mz13aW5kb3cucGxjNTE0OTkzfHwwO3ZhciBhYmt3PXdpbmRvdy5hYmt3fHwnJzt2YXIgYWJzcmM9J2h0dHBzOi8vYWRzLmVtcG93ZXJsb2NhbC5jby9hZHNlcnZlLztJRD0xODE5MTg7c2l6ZT0weDA7c2V0SUQ9NTE0OTkzO3R5cGU9anM7c3c9JytzY3JlZW4ud2lkdGgrJztzaD0nK3NjcmVlbi5oZWlnaHQrJztzcHI9Jyt3aW5kb3cuZGV2aWNlUGl4ZWxSYXRpbysnO2t3PScrYWJrdysnO3BpZD0nK3BpZDUxNDk5MysnO3BsYWNlPScrKHBsYzUxNDk5MysrKSsnO3JuZD0nK3JuZCsnO2NsaWNrPUNMSUNLX01BQ1JPX1BMQUNFSE9MREVSJzt2YXIgX2Fic3JjPWFic3JjLnNwbGl0KCJ0eXBlPWpzIik7YWJzcmM9X2Fic3JjWzBdKyd0eXBlPWpzO3JlZmVycmVyPScrZW5jb2RlVVJJQ29tcG9uZW50KGRvY3VtZW50LmxvY2F0aW9uLmhyZWYpK19hYnNyY1sxXTtkb2N1bWVudC53cml0ZSgnPHNjcicrJ2lwdCBzcmM9IicrYWJzcmMrJyIgdHlwZT0idGV4dC9qYXZhc2NyaXB0Ij48L3NjcicrJ2lwdD4nKQ==" defer></script></div>
<p>The rankings bring together data from a number of sources and measure things such as average length and quality of life, as well as tobacco use, obesity, access to primary care doctors or mental health services, air quality, and access to housing and transit.&nbsp;
</p><div style='margin:5px auto; margin-bottom: 15px;' id='zone_load_1227885891'><broadstreet-zone place="0" callback="zone_load_1227885891" zone-id="45162" keywords="not_home_page,not_landing_page,is_article_page,featured,health-news,news,news,health-rankings-place-washoe-near-the-top-in-nevada,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div><script src="data:text/javascript;base64,d2luZG93LnpvbmVfbG9hZF8xMjI3ODg1ODkxPWZ1bmN0aW9uKHosZCl7aWYoIWQuY291bnQpZG9jdW1lbnQuZ2V0RWxlbWVudEJ5SWQoJ3pvbmVfbG9hZF8xMjI3ODg1ODkxJykuc3R5bGUuZGlzcGxheT0nbm9uZSd9" defer></script>
<p>Packham said one of the silver linings of the pandemic was how certain social and economic factors were brought to the forefront. This year’s rankings take into consideration the gender pay gap, living wages, child care cost burden, broadband access and food security – all previously not included as factors in a community’s overall health.
<p>“One of the great things about the county rankings is that it’s not giving short shrift to clinical care and its outcomes, but it’s highlighting that a lot of health takes place outside of [doctors’ offices and hospitals],” Packham said.
<p>Nevada’s 2022 state report from the County Health Rankings is available for download <a href="https://www.countyhealthrankings.org/reports/state-reports/2022-nevada-state-report" target="_blank" rel="noreferrer noopener">here</a>.
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a href='https://thisisreno.com/author/kristen/'><img src="https://cdn.thisisreno.com/conradcomm/wp-content/uploads/2019/12/KHackbarth_HeadshotCropped.jpg" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://thisisreno.com/author/kristen/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Kristen Hackbarth</span></a><span class="sabox-job-title" itemprop="jobTitle"><span class="sabox-job-title-par"></span> Editor <span class="sabox-job-title-par"></span></span></div><div class="saboxplugin-desc"><div itemprop="description"><p>Kristen Hackbarth is a freelance editor and communications professional with 20 years’ experience working in communications in northern Nevada. Kristen graduated from the University of Nevada, Reno with a degree in photography and minor in journalism and has a Master of Science in Management and Leadership. In her free time, she is a volunteer backpacking guide along the Tahoe Rim Trail, an avid home cook and baker, cyclist, wife and stepmom.</p>
</div></div><div class="clearfix"></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://thisisreno.com/2022/04/health-rankings-place-washoe-near-the-top-in-nevada/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://thisisreno.com/2022/04/health-rankings-place-washoe-near-the-top-in-nevada/" data-text="Health rankings place Washoe near the top in Nevada" data-via="thisisreno">Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://thisisreno.com/2022/04/health-rankings-place-washoe-near-the-top-in-nevada/" data-counter="right"></script></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://thisisreno.com/2022/04/health-rankings-place-washoe-near-the-top-in-nevada/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://thisisreno.com/2022/04/health-rankings-place-washoe-near-the-top-in-nevada/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div style='margin:5px auto; margin-bottom: 15px;' id='zone_load_630131061'><broadstreet-zone callback="zone_load_630131061" zone-id="64815" keywords="not_home_page,not_landing_page,is_article_page,featured,health-news,news,news,health-rankings-place-washoe-near-the-top-in-nevada,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div><script src="data:text/javascript;base64,d2luZG93LnpvbmVfbG9hZF82MzAxMzEwNjE9ZnVuY3Rpb24oeixkKXtpZighZC5jb3VudClkb2N1bWVudC5nZXRFbGVtZW50QnlJZCgnem9uZV9sb2FkXzYzMDEzMTA2MScpLnN0eWxlLmRpc3BsYXk9J25vbmUnfQ==" defer></script>
<div class="penci-single-link-pages">
</div>
</div>
</div>
<div class="post-related penci-posts-related-grid">
<div class="post-title-box"><h4 class="post-box-title">Related Stories</h4></div>
<div class="penci-related-carousel penci-related-grid-display">
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://thisisreno.com/wp-content/uploads/2022/01/maskmedicare-shop-_Rkrbhyq84Y-unsplash-585x390.jpg');" href="https://thisisreno.com/2022/04/health-officer-1200-washoe-county-residents-dead-from-covid-19/" title="Health Officer: 1,200 Washoe County residents dead from COVID-19">
</a>
<h3>
<a href="https://thisisreno.com/2022/04/health-officer-1200-washoe-county-residents-dead-from-covid-19/">Health Officer: 1,200 Washoe County residents dead from COVID-19</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-04-26T15:38:41-07:00">April 26, 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://cdn.thisisreno.com/conradcomm/wp-content/uploads/2021/06/thought-catalog-UoXLndT32Hg-unsplash-585x390.jpg');" href="https://thisisreno.com/2022/04/business-news-aclu-sues-state-over-cannabis-classification/" title="Business News: ACLU sues state over cannabis classification">
</a>
<h3>
<a href="https://thisisreno.com/2022/04/business-news-aclu-sues-state-over-cannabis-classification/">Business News: ACLU sues state over cannabis classification</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-04-19T18:00:00-07:00">April 19, 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://thisisreno.com/wp-content/uploads/2022/04/vassar-market-585x390.png');" href="https://thisisreno.com/2022/04/video-health-district-wants-more-convenience-stores-to-stock-healthy-foods/" title="VIDEO: Health District wants more convenience stores to stock healthy foods">
<i class="penci-faicon fa fa-play"></i> </a>
<h3>
<a href="https://thisisreno.com/2022/04/video-health-district-wants-more-convenience-stores-to-stock-healthy-foods/">VIDEO: Health District wants more convenience stores to stock healthy...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-04-18T18:24:00-07:00">April 18, 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://cdn.thisisreno.com/conradcomm/wp-content/uploads/2018/05/health-district-3.jpg');" href="https://thisisreno.com/2022/04/nevada-tops-list-of-states-with-syphilis-cases/" title="Nevada tops list of states with syphilis cases">
</a>
<h3>
<a href="https://thisisreno.com/2022/04/nevada-tops-list-of-states-with-syphilis-cases/">Nevada tops list of states with syphilis cases</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-04-13T16:37:00-07:00">April 13, 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://cdn.thisisreno.com/conradcomm/wp-content/uploads/2018/05/health-district-3.jpg');" href="https://thisisreno.com/2022/04/health-district-upholds-recent-air-pollution-violations-asks-for-input-on-wood-burning%ef%bf%bc/" title="Health district upholds recent air pollution violations, asks for input on wood burning￼">
</a>
<h3>
<a href="https://thisisreno.com/2022/04/health-district-upholds-recent-air-pollution-violations-asks-for-input-on-wood-burning%ef%bf%bc/">Health district upholds recent air pollution violations, asks for input...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-04-09T14:10:00-07:00">April 9, 2022</time></span>
</div>
 <div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://cdn.thisisreno.com/conradcomm/wp-content/uploads/2021/03/rfd-vaccinations-homeless-bobconrad-45-585x390.jpg');" href="https://thisisreno.com/2022/03/health-district-offers-second-booster-doses/" title="Health district offers second booster doses&nbsp;">
</a>
<h3>
<a href="https://thisisreno.com/2022/03/health-district-offers-second-booster-doses/">Health district offers second booster doses&nbsp;</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-03-30T12:08:20-07:00">March 30, 2022</time></span>
</div>
</div></div>
</article>
</div>
</div>
</div>
</div>
</div>
<div class="clear-footer"></div>
<div class="container penci-google-adsense penci-google-adsense-footer"><script src="https://c.go-fet.ch/a/embed.js" defer data-deferred="1"></script>
</div> <div id="widget-area">
<div class="container">
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="nav_menu-21" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Site Navigation</span></h4><div class="menu-footer-1-site-navigation-container"><ul id="menu-footer-1-site-navigation" class="menu"><li id="menu-item-171497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home ajax-mega-menu menu-item-171497"><a href="https://thisisreno.com/">Home</a></li>
<li id="menu-item-181570" class="menu-item menu-item-type-custom menu-item-object-custom ajax-mega-menu menu-item-181570"><a href="https://trypico.com/thisisreno/offer?id=CheckoutWizard_thisisreno&#038;short_code=pbgzb3v2">Subscribe</a></li>
<li id="menu-item-171498" class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-171498"><a href="https://thisisreno.com/about/">About This Is Reno</a></li>
<li id="menu-item-171499" class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-171499"><a href="https://thisisreno.com/about/thisisreno-crew/">The Team</a></li>
<li id="menu-item-171500" class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-171500"><a href="https://thisisreno.com/archives/">Archives</a></li>
<li id="menu-item-171501" class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-171501"><a href="https://thisisreno.com/calendar/">Calendar</a></li>
<li id="menu-item-171503" class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-171503"><a href="https://thisisreno.com/contact/">Contact Us</a></li>
</ul></div></aside> </div>
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="nav_menu-20" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Connect</span></h4><div class="menu-footer-2-engage-container"><ul id="menu-footer-2-engage" class="menu"><li id="menu-item-171506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171506"><a href="https://thisisreno.com/advertising/">Advertise With Us</a></li>
<li id="menu-item-171515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171515"><a href="https://thisisreno.com/jobs/">Find a Job in Reno</a></li>
<li id="menu-item-171518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171518"><a href="https://thisisreno.com/commenting/">Commenting</a></li>
<li id="menu-item-171517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171517"><a href="https://thisisreno.com/about/corrections-clarifications/">Corrections &#038; Clarifications</a></li>
<li id="menu-item-171511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171511"><a href="https://thisisreno.com/submit-a-news-story/">Submit a News Story</a></li>
<li id="menu-item-171512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171512"><a href="https://portal.cityspark.com/EventEntry/EventEntry/ThisIsReno">Submit a Calendar Event</a></li>
<li id="menu-item-171514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171514"><a href="https://thisisreno.com/contact/submit-an-opinion-article/">Submit an Opinion Article</a></li>
<li id="menu-item-171516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-171516"><a href="https://thisisreno.com/privacy-policy/">Privacy Policy</a></li>
</ul></div></aside> </div>
<div class="footer-widget-wrapper footer-widget-style-1 last">
<aside id="penci_social_widget-10" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Social Media</span></h4>
<div class="widget-social pc_aligncenter show-text penci-social-colored">
<a href="https://www.facebook.com/thisisreno" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" style="font-size: 14px"></i> <span style="font-size: 13px">Facebook</span></a>
<a href="https://twitter.com/thisisreno" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" style="font-size: 14px"></i> <span style="font-size: 13px">Twitter</span></a>
<a href="https://www.instagram.com/thisisreno/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" style="font-size: 14px"></i> <span style="font-size: 13px">Instagram</span></a>
<a href="https://www.linkedin.com/company/6406449" aria-label="Linkedin" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" style="font-size: 14px"></i> <span style="font-size: 13px">Linkedin</span></a>
<a href="https://www.youtube.com/c/thisisreno" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" style="font-size: 14px"></i> <span style="font-size: 13px">Youtube</span></a>
<a href="https://open.spotify.com/show/78biX0mtXol5MxbWw7iDxY" aria-label="Spotify" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-spotify" style="font-size: 14px"></i> <span style="font-size: 13px">Spotify</span></a>
<a href="https://thisisreno.com/feed/" aria-label="Rss" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-rss" style="font-size: 14px"></i> <span style="font-size: 13px">Rss</span></a>
</div>
</aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">About This Is Reno</span></h4><div class="textwidget custom-html-widget">This Is Reno is your source for daily, award-winning news and events for Reno, Sparks, the Truckee Meadows and beyond. We were founded in 2009 and are locally owned and operated. We deliver local, independently produced news about Reno for the people of Reno.</div></aside><aside id="bs_zones-77" class="widget bs_zones"><div><broadstreet-zone zone-id="58693" keywords="not_home_page,not_landing_page,is_article_page,featured,health-news,news,news,health-rankings-place-washoe-near-the-top-in-nevada,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></aside> </div>
</div>
</div>
<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
<div class="container">
<div class="footer-logo-copyright footer-not-logo">
<div id="footer-copyright">
<p>© 2022 - All Right Reserved Conrad Communications LLC / This Is Reno. </p>
</div>
<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penciicon-up-chevron"></i> <br>Back To Top</span></a>
</div>
</div>
</div>
</footer>
</div>
<a id="close-sidebar-nav" class="header-4"><i class="penci-faicon fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-4" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://thisisreno.com/"><img src="https://thisisreno.com/wp-content/uploads/2021/12/TIR-Reverse-Square500.png" width="500" height="500" alt="This Is Reno" /></a>
</div>
<div class="header-social sidebar-nav-social penci-social-textcolored">
<div class="inner-header-social">
<a href="https://www.facebook.com/thisisreno" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
<a href="https://twitter.com/thisisreno" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
<a href="https://www.instagram.com/thisisreno/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
<a href="https://www.linkedin.com/company/6406449" aria-label="Linkedin" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin"></i></a>
<a href="https://www.youtube.com/c/thisisreno" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a>
<a href="https://thisisreno.com/contact/" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope"></i></a>
<a href="https://open.spotify.com/show/78biX0mtXol5MxbWw7iDxY" aria-label="Spotify" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-spotify"></i></a>
<a href="https://thisisreno.com/feed/" aria-label="Rss" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-rss"></i></a>
</div> </div>
<ul id="menu-main-navigation-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ajax-mega-menu menu-item-161927"><a title="This Is Reno Home" href="https://thisisreno.com/"><i class="fa fa-home"></i>Home</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-161929"><a title="About This Is Reno" href="https://thisisreno.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-161931"><a title="Contact" href="https://thisisreno.com/contact/">Contact</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom ajax-mega-menu menu-item-179088"><a href="https://trypico.com/thisisreno?short_code=pbgzb3v2">Subscribe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ajax-mega-menu menu-item-10608"><a title="Reno News" href="https://thisisreno.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-186853"><a href="https://thisisreno.com/category/en-espanol/">En Español</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-170002"><a href="https://thisisreno.com/calendar/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-186681"><a href="https://thisisreno.com/jobs/">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ajax-mega-menu menu-item-171961"><a href="https://thisisreno.com/restaurants/#/">Businesses</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom ajax-mega-menu menu-item-173901"><a href="https://hub.cityspark.com/listing/Submission/ThisIsRenoDining?picktype=true">Add a Business</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-171960"><a href="https://thisisreno.com/restaurants/">Restaurants</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-171959"><a href="https://thisisreno.com/attractions/">Attractions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-171956"><a href="https://thisisreno.com/travel-3/">Travel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-171957"><a href="https://thisisreno.com/services/">Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-171958"><a href="https://thisisreno.com/retail/">Retail</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ajax-mega-menu menu-item-179231"><a href="https://thisisreno.com/advertising/">Advertise With Us</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-179236"><a href="https://thisisreno.com/advertising/social-posts/">Social Posts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-179233"><a href="https://thisisreno.com/advertising/display-advertising/">Display Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-179237"><a href="https://thisisreno.com/advertising/sponsored/">Sponsored Posts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-179232"><a href="https://thisisreno.com/advertising/branded-content/">Branded Content Sponsorship</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-179234"><a href="https://thisisreno.com/advertising/newsletter-advertising/">Newsletter Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-179235"><a href="https://thisisreno.com/advertising/reno-business-and-events-listings/">Business &#038; Events Listings</a></li>
</ul>
</li>
</ul> </nav>
<script id='cls-insertion-1c81441' src="data:text/javascript;base64,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" defer></script><script src="data:text/javascript;base64,KGZ1bmN0aW9uKCl7dmFyIGNsc0VsZW1lbnRzPWRvY3VtZW50LnF1ZXJ5U2VsZWN0b3JBbGwoInNjcmlwdFtpZF49J2Nscy0nXSIpO3dpbmRvdy5hZHRocml2ZUNMUyYmY2xzRWxlbWVudHMmJmNsc0VsZW1lbnRzLmxlbmd0aD09PTA/d2luZG93LmFkdGhyaXZlQ0xTLmluamVjdGVkRnJvbVBsdWdpbj0hMToiIn0pKCk=" defer></script><script src="data:text/javascript;base64,ZG9jdW1lbnQucXVlcnlTZWxlY3RvckFsbCgnLnBsYXlIdExpc3RlbkFyZWEnKS5mb3JFYWNoKGZ1bmN0aW9uKGVsKXtlbC5zdHlsZS5kaXNwbGF5PSdibG9jayd9KQ==" defer></script><script src="data:text/javascript;base64,cmVxdWVzdEFuaW1hdGlvbkZyYW1lKCgpPT5kb2N1bWVudC5ib2R5LmNsYXNzTGlzdC5hZGQoInN0ay0tYW5pbS1pbml0Iikp" defer></script> 
<script type='text/javascript' src="data:text/javascript;base64,ZG9jdW1lbnQuYWRkRXZlbnRMaXN0ZW5lcignd3BjZjdtYWlsc2VudCcsZnVuY3Rpb24oZXZlbnQpe2lmKCJmYl9weGxfY29kZSIgaW4gZXZlbnQuZGV0YWlsLmFwaVJlc3BvbnNlKXtldmFsKGV2ZW50LmRldGFpbC5hcGlSZXNwb25zZS5mYl9weGxfY29kZSl9fSwhMSk=" defer></script>

<div id='fb-pxl-ajax-code'></div><div id='pico-widget-container'></div> <div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay jp-carousel-light" style="display: none;">
<div class="jp-carousel-container jp-carousel-light">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>

<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white" />
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Loading Comments...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<div id="jp-carousel-comment-form-commenting-as">
<p id="jp-carousel-commenting-as">
You must be <a href="#" class="jp-carousel-comment-login">logged in</a> to post a comment. </p>
</div>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="data:text/javascript;base64,d2luZG93LldQQ09NX3NoYXJpbmdfY291bnRzPXsiaHR0cHM6XC9cL3RoaXNpc3Jlbm8uY29tXC8yMDIyXC8wNFwvaGVhbHRoLXJhbmtpbmdzLXBsYWNlLXdhc2hvZS1uZWFyLXRoZS10b3AtaW4tbmV2YWRhXC8iOjE4ODU1MX0=" defer></script>
<div id="fb-root"></div>
<script src="data:text/javascript;base64,KGZ1bmN0aW9uKGQscyxpZCl7dmFyIGpzLGZqcz1kLmdldEVsZW1lbnRzQnlUYWdOYW1lKHMpWzBdO2lmKGQuZ2V0RWxlbWVudEJ5SWQoaWQpKXJldHVybjtqcz1kLmNyZWF0ZUVsZW1lbnQocyk7anMuaWQ9aWQ7anMuc3JjPSdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL3Nkay5qcyN4ZmJtbD0xJmFwcElkPTI0OTY0MzMxMTQ5MCZ2ZXJzaW9uPXYyLjMnO2Zqcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZShqcyxmanMpfShkb2N1bWVudCwnc2NyaXB0JywnZmFjZWJvb2stanNzZGsnKSk=" defer></script>
<script src="data:text/javascript;base64,ZG9jdW1lbnQuYm9keS5hZGRFdmVudExpc3RlbmVyKCdpcy5wb3N0LWxvYWQnLGZ1bmN0aW9uKCl7aWYoJ3VuZGVmaW5lZCchPT10eXBlb2YgRkIpe0ZCLlhGQk1MLnBhcnNlKCl9fSk=" defer></script>
<script src="data:text/javascript;base64,IWZ1bmN0aW9uKGQscyxpZCl7dmFyIGpzLGZqcz1kLmdldEVsZW1lbnRzQnlUYWdOYW1lKHMpWzBdLHA9L15odHRwOi8udGVzdChkLmxvY2F0aW9uKT8naHR0cCc6J2h0dHBzJztpZighZC5nZXRFbGVtZW50QnlJZChpZCkpe2pzPWQuY3JlYXRlRWxlbWVudChzKTtqcy5pZD1pZDtqcy5zcmM9cCsnOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyc7ZmpzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGpzLGZqcyl9fShkb2N1bWVudCwnc2NyaXB0JywndHdpdHRlci13anMnKQ==" defer></script>
<script type="text/javascript" src="data:text/javascript;base64,KGZ1bmN0aW9uKCl7dmFyIGN1cnJlbnRTY3JpcHQ9ZG9jdW1lbnQuY3VycmVudFNjcmlwdDtmdW5jdGlvbiBsb2FkU2NyaXB0KHVybCxjYil7dmFyIHNjcmlwdD1kb2N1bWVudC5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTt2YXIgcHJldj1jdXJyZW50U2NyaXB0fHxkb2N1bWVudC5nZXRFbGVtZW50c0J5VGFnTmFtZSgnc2NyaXB0JylbMF07c2NyaXB0LnNldEF0dHJpYnV0ZSgnYXN5bmMnLCEwKTtzY3JpcHQuc2V0QXR0cmlidXRlKCdzcmMnLHVybCk7cHJldi5wYXJlbnROb2RlLmluc2VydEJlZm9yZShzY3JpcHQscHJldik7c2NyaXB0LmFkZEV2ZW50TGlzdGVuZXIoJ2xvYWQnLGNiKX0KZnVuY3Rpb24gaW5pdCgpe2xvYWRTY3JpcHQoJ2h0dHBzOi8vcGxhdGZvcm0ubGlua2VkaW4uY29tL2luLmpzP2FzeW5jPXRydWUnLGZ1bmN0aW9uKCl7aWYodHlwZW9mIElOIT09J3VuZGVmaW5lZCcpe0lOLmluaXQoKX19KX0KaWYoZG9jdW1lbnQucmVhZHlTdGF0ZT09PSdsb2FkaW5nJyl7ZG9jdW1lbnQuYWRkRXZlbnRMaXN0ZW5lcignRE9NQ29udGVudExvYWRlZCcsaW5pdCl9ZWxzZXtpbml0KCl9CmRvY3VtZW50LmJvZHkuYWRkRXZlbnRMaXN0ZW5lcignaXMucG9zdC1sb2FkJyxmdW5jdGlvbigpe2lmKHR5cGVvZiBJTiE9PSd1bmRlZmluZWQnKXtJTi5wYXJzZSgpfX0pfSkoKQ==" defer></script>
<div id="sharing_email" style="display: none;">
<form action="/2022/04/health-rankings-place-washoe-near-the-top-in-nevada/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<img style="float: right; display: none" class="loading" src="https://thisisreno.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<style type="text/css">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</style><script type='text/javascript' src='https://www.youtube.com/iframe_api' id='youtube-api-js' defer data-deferred="1"></script>
<script type='text/javascript' src='https://thisisreno.com/wp-content/plugins/penci-shortcodes/assets/play.js' id='penci-play-js-js' defer data-deferred="1"></script>
<script type='text/javascript' src='https://thisisreno.com/wp-content/themes/soledad/js/penci-lazy.js' id='pc-lazy-js' defer data-deferred="1"></script>
<script type='text/javascript' src='https://thisisreno.com/wp-content/themes/soledad/js/libs-script.min.js' id='penci-libs-js-js' defer data-deferred="1"></script>
<script type='text/javascript' id='main-scripts-js-extra' src="data:text/javascript;base64,dmFyIGFqYXhfdmFyX21vcmU9eyJ1cmwiOiJodHRwczpcL1wvdGhpc2lzcmVuby5jb21cL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsIm5vbmNlIjoiNGQ0OTBmZGU2MSIsImVycm9yUGFzcyI6IjxwIGNsYXNzPVwibWVzc2FnZSBtZXNzYWdlLWVycm9yXCI+UGFzc3dvcmQgZG9lcyBub3QgbWF0Y2ggdGhlIGNvbmZpcm0gcGFzc3dvcmQ8XC9wPiIsImxvZ2luIjoiRW1haWwgQWRkcmVzcyIsInBhc3N3b3JkIjoiUGFzc3dvcmQiLCJoZWFkZXJzdHlsZSI6ImRlZmF1bHQifQ==" defer></script>
<script type='text/javascript' src='https://thisisreno.com/wp-content/themes/soledad/js/main.js' id='main-scripts-js' defer data-deferred="1"></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra' src="data:text/javascript;base64,dmFyIGFqYXhfdmFyPXsidXJsIjoiaHR0cHM6XC9cL3RoaXNpc3Jlbm8uY29tXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJub25jZSI6IjRkNDkwZmRlNjEiLCJlcnJvclBhc3MiOiI8cCBjbGFzcz1cIm1lc3NhZ2UgbWVzc2FnZS1lcnJvclwiPlBhc3N3b3JkIGRvZXMgbm90IG1hdGNoIHRoZSBjb25maXJtIHBhc3N3b3JkPFwvcD4iLCJsb2dpbiI6IkVtYWlsIEFkZHJlc3MiLCJwYXNzd29yZCI6IlBhc3N3b3JkIiwiaGVhZGVyc3R5bGUiOiJkZWZhdWx0In0=" defer></script>
<script type='text/javascript' src='https://thisisreno.com/wp-content/themes/soledad/js/post-like.js' id='penci_ajax_like_post-js' defer data-deferred="1"></script>
<script type='text/javascript' id='penci_ajax_more_posts-js-extra' src="data:text/javascript;base64,dmFyIGFqYXhfdmFyX21vcmU9eyJ1cmwiOiJodHRwczpcL1wvdGhpc2lzcmVuby5jb21cL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsIm5vbmNlIjoiNGQ0OTBmZGU2MSIsImVycm9yUGFzcyI6IjxwIGNsYXNzPVwibWVzc2FnZSBtZXNzYWdlLWVycm9yXCI+UGFzc3dvcmQgZG9lcyBub3QgbWF0Y2ggdGhlIGNvbmZpcm0gcGFzc3dvcmQ8XC9wPiIsImxvZ2luIjoiRW1haWwgQWRkcmVzcyIsInBhc3N3b3JkIjoiUGFzc3dvcmQiLCJoZWFkZXJzdHlsZSI6ImRlZmF1bHQifQ==" defer></script>
<script type='text/javascript' src='https://thisisreno.com/wp-content/themes/soledad/js/more-post.js' id='penci_ajax_more_posts-js' defer data-deferred="1"></script>
<script type='text/javascript' id='penci_ajax_archive_more_scroll-js-extra' src="data:text/javascript;base64,dmFyIFNPTEVEQURMT0NBTElaRT17InVybCI6Imh0dHBzOlwvXC90aGlzaXNyZW5vLmNvbVwvd3AtYWRtaW5cL2FkbWluLWFqYXgucGhwIiwibm9uY2UiOiI0ZDQ5MGZkZTYxIiwiZXJyb3JQYXNzIjoiPHAgY2xhc3M9XCJtZXNzYWdlIG1lc3NhZ2UtZXJyb3JcIj5QYXNzd29yZCBkb2VzIG5vdCBtYXRjaCB0aGUgY29uZmlybSBwYXNzd29yZDxcL3A+IiwibG9naW4iOiJFbWFpbCBBZGRyZXNzIiwicGFzc3dvcmQiOiJQYXNzd29yZCIsImhlYWRlcnN0eWxlIjoiZGVmYXVsdCJ9" defer></script>
<script type='text/javascript' src='https://thisisreno.com/wp-content/themes/soledad/js/archive-more-post.js' id='penci_ajax_archive_more_scroll-js' defer data-deferred="1"></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' ='async' id='remote_sdk-js' defer data-deferred="1"></script>
<script type='text/javascript' id='jetpack-carousel-js-extra' src="data:text/javascript;base64,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" defer></script>
<script type='text/javascript' src='https://thisisreno.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js' defer data-deferred="1"></script>
<script type='text/javascript' id='sharing-js-js-extra' src="data:text/javascript;base64,dmFyIHNoYXJpbmdfanNfb3B0aW9ucz17ImxhbmciOiJlbiIsImNvdW50cyI6IjEiLCJpc19zdGF0c19hY3RpdmUiOiIxIn0=" defer></script>
<script type='text/javascript' src='https://thisisreno.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js' defer data-deferred="1"></script>
<script type='text/javascript' id='sharing-js-js-after' src="data:text/javascript;base64,dmFyIHdpbmRvd09wZW47KGZ1bmN0aW9uKCl7ZnVuY3Rpb24gbWF0Y2hlcyhlbCxzZWwpe3JldHVybiEhKGVsLm1hdGNoZXMmJmVsLm1hdGNoZXMoc2VsKXx8ZWwubXNNYXRjaGVzU2VsZWN0b3ImJmVsLm1zTWF0Y2hlc1NlbGVjdG9yKHNlbCkpfQpkb2N1bWVudC5ib2R5LmFkZEV2ZW50TGlzdGVuZXIoJ2NsaWNrJyxmdW5jdGlvbihldmVudCl7aWYoIWV2ZW50LnRhcmdldCl7cmV0dXJufQp2YXIgZWw7aWYobWF0Y2hlcyhldmVudC50YXJnZXQsJ2Euc2hhcmUtZmFjZWJvb2snKSl7ZWw9ZXZlbnQudGFyZ2V0fWVsc2UgaWYoZXZlbnQudGFyZ2V0LnBhcmVudE5vZGUmJm1hdGNoZXMoZXZlbnQudGFyZ2V0LnBhcmVudE5vZGUsJ2Euc2hhcmUtZmFjZWJvb2snKSl7ZWw9ZXZlbnQudGFyZ2V0LnBhcmVudE5vZGV9CmlmKGVsKXtldmVudC5wcmV2ZW50RGVmYXVsdCgpO2lmKHR5cGVvZiB3aW5kb3dPcGVuIT09J3VuZGVmaW5lZCcpe3dpbmRvd09wZW4uY2xvc2UoKX0Kd2luZG93T3Blbj13aW5kb3cub3BlbihlbC5nZXRBdHRyaWJ1dGUoJ2hyZWYnKSwnd3Bjb21mYWNlYm9vaycsJ21lbnViYXI9MSxyZXNpemFibGU9MSx3aWR0aD02MDAsaGVpZ2h0PTQwMCcpO3JldHVybiExfX0pfSkoKQ==" defer></script>
<script src='https://stats.wp.com/e-202217.js' defer></script>
<script src="data:text/javascript;base64,X3N0cT13aW5kb3cuX3N0cXx8W107X3N0cS5wdXNoKFsndmlldycse3Y6J2V4dCcsajonMToxMC44JyxibG9nOic4OTQyNzkxJyxwb3N0OicxODg1NTEnLHR6OictNycsc3J2Oid0aGlzaXNyZW5vLmNvbSd9XSk7X3N0cS5wdXNoKFsnY2xpY2tUcmFja2VySW5pdCcsJzg5NDI3OTEnLCcxODg1NTEnXSk=" defer></script>
<script src="data:text/javascript;base64,IWZ1bmN0aW9uKCl7InVzZSBzdHJpY3QiOyFmdW5jdGlvbihlKXtpZigtMT09PWUuY29va2llLmluZGV4T2YoIl9fYWRibG9ja2VyIikpe2UuY29va2llPSJfX2FkYmxvY2tlcj07IGV4cGlyZXM9VGh1LCAwMSBKYW4gMTk3MCAwMDowMDowMCBHTVQ7IHBhdGg9LyI7dmFyIHQ9bmV3IFhNTEh0dHBSZXF1ZXN0O3Qub3BlbigiR0VUIiwiaHR0cHM6Ly93d3cubnB0dGVjaC5jb20vYWR2ZXJ0aXNpbmcuanMiLCEwKSx0Lm9ucmVhZHlzdGF0ZWNoYW5nZT1mdW5jdGlvbigpe2lmKFhNTEh0dHBSZXF1ZXN0LkRPTkU9PT10LnJlYWR5U3RhdGUpaWYoMjAwPT09dC5zdGF0dXMpe3ZhciBuPWUuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7bi5pbm5lckhUTUw9dC5yZXNwb25zZVRleHQsZS5nZXRFbGVtZW50c0J5VGFnTmFtZSgiaGVhZCIpWzBdLmFwcGVuZENoaWxkKG4pfWVsc2V7dmFyIGE9bmV3IERhdGU7YS5zZXRUaW1lKGEuZ2V0VGltZSgpKzNlNSksZS5jb29raWU9Il9fYWRibG9ja2VyPXRydWU7IGV4cGlyZXM9IithLnRvVVRDU3RyaW5nKCkrIjsgcGF0aD0vIn19LHQuc2VuZCgpfX0oZG9jdW1lbnQpfSgp" defer></script><script src="data:text/javascript;base64,IWZ1bmN0aW9uKCl7InVzZSBzdHJpY3QiO3ZhciBlO2U9ZG9jdW1lbnQsZnVuY3Rpb24oKXt2YXIgdCxuO2Z1bmN0aW9uIHIoKXt2YXIgdD1lLmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3Quc3JjPSJodHRwczovL2NhZmVtZWRpYS1jb20udmlkZW9wbGF5ZXJodWIuY29tL2dhbGxlcnlwbGF5ZXIuanMiLGUuaGVhZC5hcHBlbmRDaGlsZCh0KX1mdW5jdGlvbiBhKCl7dmFyIHQ9ZS5jb29raWUubWF0Y2goIihefFteO10rKVxccypfX2FkYmxvY2tlclxccyo9XFxzKihbXjtdKykiKTtyZXR1cm4gdCYmdC5wb3AoKX1mdW5jdGlvbiBjKCl7Y2xlYXJJbnRlcnZhbChuKX1yZXR1cm57aW5pdDpmdW5jdGlvbigpe3ZhciBlOyJ0cnVlIj09PSh0PWEoKSk/cigpOihlPTAsbj1zZXRJbnRlcnZhbCgoZnVuY3Rpb24oKXsxMDAhPT1lJiYiZmFsc2UiIT09dHx8YygpLCJ0cnVlIj09PXQmJihyKCksYygpKSx0PWEoKSxlKyt9KSw1MCkpfX19KCkuaW5pdCgpfSgp" defer></script>
<script type='text/javascript' id="soledad-pagespeed-header" data-cfasync="false">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</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'702a87769c6f8f26',m:'z8ahmdvLKxLT4XkwY6ajy.0NTdA8ggDLK3_rLq26AP8-1651093661-0-ARa7FwniBxA1C3+aurTh82xh6bGoWZ31mjOCQuC7YrvMw8isza6c82L68vdggKZI2AybhcVLSW8hPSr0qy9VOeNKqiGk81xm2uxEGAsRDJ8YKT+9Ob/cKlnGpAgFiISAqvVhVNo1qoYQZ0JPJqEcMDtg3aYlOtc+SofSkczyyXTNUEhGRbRKnQmHrBL1U0c1/A==',s:[0xe6aeb83b3d,0x78eb0b29bc],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>
