<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8">
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(pixel=>pixel.is_orig),pixels.filter(pixel=>!pixel.is_orig)];allPixels.forEach(pixels=>{while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
(new Image()).src=pixelURL;}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=191-2&cb=2', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=191-2&cb=1', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=191-2&cb=2', false, [], true, false, true, false);</script><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://i0.wp.com/thisisreno.com/wp-content/uploads/2019/12/TIR-Stylized-R.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://i0.wp.com/thisisreno.com/wp-content/uploads/2019/12/TIR-Stylized-R.png"><link rel="alternate" type="application/rss+xml" title="This Is Reno RSS Feed" href="https://thisisreno.com/feed/" /><link rel="alternate" type="application/atom+xml" title="This Is Reno Atom Feed" href="https://thisisreno.com/feed/atom/" /><link rel="pingback" href="https://thisisreno.com/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://thisisreno.com/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Lineamientos para celebrar La Noche de Brujas y El Día de los Muertos; Nevada nuevamente en la zona roja de alto riesgo" /><meta property="og:description" content="¿Cómo pueden los nevadenses celebrar los días festivos de manera segura cuando el estado se encuentra nuevamente en la zona roja de alto riesgo de COVID-19?" /><meta property="og:url" content="https://thisisreno.com/2020/10/lineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo/" /><meta property="og:site_name" content="This Is Reno" /><meta property="article:tag" content="coronavirus" /><meta property="article:tag" content="Dia de los Muertos" /><meta property="article:tag" content="halloween" /><meta property="article:section" content="COVID-19" /><meta property="article:published_time" content="2020-10-24T08:36:33-07:00" /><meta property="article:modified_time" content="2020-10-24T08:36:36-07:00" /><meta property="og:updated_time" content="2020-10-24T08:36:36-07:00" /><meta property="og:image" content="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/10/Little-theater-27-scaled.jpg" /><meta property="og:image:secure_url" content="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/10/Little-theater-27-scaled.jpg" /><title>Lineamientos para celebrar La Noche de Brujas y El Día de los Muertos; Nevada nuevamente en la zona roja de alto riesgo</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://thisisreno.com/wp-content/cache/min/1/7cc737b5d25452e0583365f395c56b25.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="The latest news in Reno, Nevada, including local business, government, education, music and arts. Updated daily." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://thisisreno.com/2020/10/lineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Lineamientos para celebrar La Noche de Brujas y El Día de los Muertos; Nevada nuevamente en la zona roja de alto riesgo" /><meta property="og:description" content="The latest news in Reno, Nevada, including local business, government, education, music and arts. Updated daily." /><meta property="og:url" content="https://thisisreno.com/2020/10/lineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo/" /><meta property="og:site_name" content="This Is Reno" /><meta property="article:publisher" content="https://www.facebook.com/ThisIsReno" /><meta property="article:published_time" content="2020-10-24T15:36:33+00:00" /><meta property="article:modified_time" content="2020-10-24T15:36:36+00:00" /><meta property="og:image" content="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/10/Little-theater-27-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1707" /><meta property="fb:app_id" content="551468291535482" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@thisisreno" /><meta name="twitter:site" content="@thisisreno" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//street-production.s3.amazonaws.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel="alternate" type="application/rss+xml" title="This Is Reno &raquo; Feed" href="https://thisisreno.com/feed/" /><link rel="alternate" type="application/rss+xml" title="This Is Reno &raquo; Comments Feed" href="https://thisisreno.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="This Is Reno &raquo; Lineamientos para celebrar La Noche de Brujas y El Día de los Muertos; Nevada nuevamente en la zona roja de alto riesgo Comments Feed" href="https://thisisreno.com/2020/10/lineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thisisreno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='ugb-style-css-inline-css' type='text/css'>:root{--content-width:1170px}</style><link rel='preload' href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='laterpay-post-view-inline-css' type='text/css'>.lp_purchase-button,.lp_redeem-code__button,.lp_time-pass__front-side-link{background-color:#003367!important}body .lp_time-pass__actions .lp_time-pass__terms{color:#003367!important}.lp_bought_notification,.lp_purchase-link,.lp_redeem-code__hint{color:#003367!important}.lp_purchase-overlay__submit:hover,.lp_purchase_button:hover,.lp_purchase-button:hover{color:#69676a!important}.lp_purchase-button:hover,.lp_purchase-overlay__submit:hover{background-color:#ffffff!important}.lp_time-pass__front-side-link:hover{background-color:#ffffff!important}body .lp_time-pass__actions .lp_time-pass__terms:hover{color:#ffffff!important}.lp_bought_notification:hover,.lp_purchase-link:hover,.lp_redeem-code__hint:hover{color:#ffffff!important}.lp_purchase-overlay__header{background-color:#003366!important}.lp_purchase-overlay__form{background-color:#f4f3f4!important}.lp_purchase-overlay-option__title{color:#252221!important}.lp_purchase-overlay-option__description{color:#69676a!important}.lp_purchase-overlay__notification,a.lp_bought_notification{color:#0085f2!important}.lp_purchase-overlay__notification a,.lp_redeem-code__hint{color:#0085f2!important}.lp_purchase-overlay__notification a:hover,a.lp_bought_notification:hover,.lp_redeem-code__hint:hover{color:#0085f2!important}.lp_purchase-overlay__submit,.lp_purchase_button,.lp_purchase-button{background-color:#003367!important;color:#ffffff!important}.lp_purchase-overlay__submit:hover,.lp_purchase_button:hover,.lp_purchase-button:hover{color:#69676a!important}.lp_purchase-overlay__footer{background-color:#eeefef!important}</style> <script type='text/javascript' id='ugb-block-frontend-js-js-extra'>/* <![CDATA[ */ var stackable = {"restUrl":"https:\/\/thisisreno.com\/wp-json\/"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://thisisreno.com/wp-content/cache/min/1/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/frontend_blocks-c685aa42f33e9c2cb599159f92feda17.js' id='ugb-block-frontend-js-js'></script> <script data-minify="1" type='text/javascript' src='https://thisisreno.com/wp-content/cache/min/1/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/frontend_blocks__premium_only-b1868fb243a03c0f5494a7de0c68c5a7.js' id='ugb-block-frontend-js-premium-js'></script> <script type='text/javascript' data-cfasync='false' id='broadstreet-cdn-js' data-type="lazy" data-src="//street-production.s3.amazonaws.com/init-2.min.js?ver=5.5.1"></script> <script type='text/javascript' src='https://thisisreno.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' id='read-more.js-js-extra'>/* <![CDATA[ */ var pp_vars = {"publisher_id":"3a689dcf-1cc6-4ec9-abce-25be8bf70690","widget_endpoint":"https:\/\/widget.pico.tools","plugin_version":"0.8.1","widget_version":"f0990b777e039169cfda1af50fa07489","post_id":"172613","post_type":"post","post_title":"Lineamientos para celebrar La Noche de Brujas y El D\u00eda de los Muertos; Nevada nuevamente en la zona roja de alto riesgo","taxonomies_for_this_post_type":["category","post_tag","post_format"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","foogallery_attachment_tag","foogallery_attachment_category"],"show_read_more_button":"1","taxonomies":{"category":["covid-19","en espa\u00f1ol","events","featured","lifestyle","news"],"post_tag":["coronavirus","dia de los muertos","halloween"]},"resource_ref":"year=2020&monthnum=10&name=lineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://thisisreno.com/wp-content/cache/min/1/wp-content/plugins/pico/includes/js/read-more-947673e57c8f4cbf96dbd527a8e3ddc8.js' id='read-more.js-js'></script> <script type='text/javascript' id='foobox-free-min-js-before'>/* Run FooBox FREE (v2.7.11) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, hideScrollbars:false, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};</script> <script type='text/javascript' src='https://thisisreno.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.11' id='foobox-free-min-js'></script> <link rel="https://api.w.org/" href="https://thisisreno.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thisisreno.com/wp-json/wp/v2/posts/172613" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thisisreno.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thisisreno.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://thisisreno.com/?p=172613' /> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/thisisreno.com\/wp-admin\/admin-ajax.php","essb3_nonce":"70e228b830","essb3_plugin_url":"https:\/\/thisisreno.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/thisisreno.com\/","post_id":"172613"};</script><script id="mcjs" data-type="lazy" data-src="data:text/javascript;base64,IWZ1bmN0aW9uKGMsaCxpLG0scCl7bT1jLmNyZWF0ZUVsZW1lbnQoaCkscD1jLmdldEVsZW1lbnRzQnlUYWdOYW1lKGgpWzBdLG0uYXN5bmM9MSxtLnNyYz1pLHAucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUobSxwKX0oZG9jdW1lbnQsInNjcmlwdCIsImh0dHBzOi8vY2hpbXBzdGF0aWMuY29tL21janMtY29ubmVjdGVkL2pzL3VzZXJzL2U4Yzc3NDU2OWRlYTcyOTQwY2RlZDU5OGIvNmFiY2U5MTA0YTJhYzU5OWEyMWRiODhkNC5qcyIpOw=="></script><style type="text/css">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</style><script>var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/thisisreno.com\/wp-content\/uploads\/2019\/12\/This-Is-Reno-Logo-240.png"
    },
    "url": "https:\/\/thisisreno.com\/",
    "name": "This Is Reno",
    "description": "Reno news and events, updated daily"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "This Is Reno",
    "alternateName": "Reno news and events, updated daily",
    "url": "https:\/\/thisisreno.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Lineamientos para celebrar La Noche de Brujas y El D\u00eda de los Muertos; Nevada nuevamente en la zona roja de alto riesgo",
    "description": "\u00bfC\u00f3mo pueden los nevadenses celebrar los d\u00edas festivos de manera segura cuando el estado se encuentra nuevamente en la zona roja de alto riesgo de COVID-19?\n",
    "datePublished": "2020-10-24",
    "datemodified": "2020-10-24",
    "mainEntityOfPage": "https:\/\/thisisreno.com\/2020\/10\/lineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/thisisreno.com\/wp-content\/uploads\/2020\/10\/Little-theater-27-scaled.jpg",
        "width": 2560,
        "height": 1707
    },
    "publisher": {
        "@type": "Organization",
        "name": "This Is Reno",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/thisisreno.com\/wp-content\/uploads\/2019\/12\/This-Is-Reno-Logo-240.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-SudhitiNaskar",
        "name": "Sudhiti Naskar"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/thisisreno.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/thisisreno.com\/category\/en-espanol\/",
                "name": "En Espa\u00f1ol"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/thisisreno.com\/2020\/10\/lineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo\/",
                "name": "Lineamientos para celebrar La Noche de Brujas y El D\u00eda de los Muertos; Nevada nuevamente en la zona roja de alto riesgo"
            }
        }
    ]
}</script> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://thisisreno.com/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.27.js');</script> <script type='text/javascript'>fbq('init', '823136344378209', {}, {
    "agent": "wordpress-5.5.1-2.2.0"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script> <noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=823136344378209&ev=PageView&noscript=1" /> </noscript><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://thisisreno.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '523a5d8e-9261-46dd-8c20-02f2522f4577';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "This Is Reno";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://thisisreno.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-124337375-20";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(function(){
	_gat._createTracker('UA-124337375-20', 'e');
});
_gaq.push(function(){
	_gat._createTracker('UA-38339005-1', 'f');
});
_gaq.push(['e._setDomainName', 'thisisreno.com']);
_gaq.push(['f._setDomainName', 'thisisreno.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod21',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','thisisreno.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://thisisreno.com/2020/10/lineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script>
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 148879;
var ezdomain = 'thisisreno.com';
var ezoicSearchable = 1;
</script>


<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":148879,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"d9fdaea2-693f-4a51-4fa9-b36dba06512b","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":99,"serverid":"54.159.158.100:12741","state":"VA","t_epoch":1603560843,"template_id":126,"time_on_site_visit":0,"url":"https://thisisreno.com/2020/10/lineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo/","user_id":0,"word_count":2599,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=191-2&v=9" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_148879=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["d9fdaea2-693f-4a51-4fa9-b36dba06512b", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head><body class="post-template-default single single-post postid-172613 single-format-standard essb-7.4 penci-body-single-style-4 penci-show-pthumb penci-fawesome-ver5"> <a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fas fa-times"></i></a><nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://thisisreno.com/"><img class="penci-lazy" src="https://i0.wp.com/thisisreno.com/wp-content/themes/soledad/images/penci-holder.png" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2019/12/This-Is-Reno-Logo-240.png" alt="This Is Reno" /></a></div><div class="header-social sidebar-nav-social penci-social-textcolored"><div class="inner-header-social"> <a href="https://www.facebook.com/thisisreno" rel="nofollow" target="_blank"><i class="penci-faicon fab fa-facebook-f"></i></a> <a href="https://twitter.com/thisisreno" rel="nofollow" target="_blank"><i class="penci-faicon fab fa-twitter"></i></a> <a href="https://www.instagram.com/thisisreno/" rel="nofollow" target="_blank"><i class="penci-faicon fab fa-instagram"></i></a> <a href="https://www.linkedin.com/company/6406449" rel="nofollow" target="_blank"><i class="penci-faicon fab fa-linkedin-in"></i></a> <a href="https://www.youtube.com/c/thisisreno" rel="nofollow" target="_blank"><i class="penci-faicon fab fa-youtube"></i></a> <a href="https://thisisreno.com/contact/"><i class="penci-faicon fas fa-envelope"></i></a> <a href="https://soundcloud.com/thisisreno-com" rel="nofollow" target="_blank"><i class="penci-faicon fab fa-soundcloud"></i></a> <a href="https://open.spotify.com/show/78biX0mtXol5MxbWw7iDxY" rel="nofollow" target="_blank"><i class="penci-faicon fab fa-spotify"></i></a> <a href="https://thisisreno.com/feed/" rel="nofollow" target="_blank"><i class="penci-faicon fas fa-rss"></i></a></div></div><ul id="menu-main-navigation" class="menu"><li id="menu-item-161927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-161927"><a title="This Is Reno Home" href="https://thisisreno.com/"><i class="fa fa-home" aria-hidden="true"></i>Home</a><ul class="sub-menu"><li id="menu-item-161929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161929"><a title="About This Is Reno" href="https://thisisreno.com/about/">About</a></li><li id="menu-item-161931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161931"><a title="Contact" href="https://thisisreno.com/contact/">Contact</a></li></ul></li><li id="menu-item-163474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163474"><a href="https://thisisreno.com/subscribe/">Subscribe</a></li><li id="menu-item-10608" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10608"><a title="Reno News" href="https://thisisreno.com/category/news/">News</a></li><li id="menu-item-170002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170002"><a href="https://thisisreno.com/calendar/">Events</a></li><li id="menu-item-166165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-166165"><a href="https://thisisreno.com/category/en-espanol/">En Español</a></li><li id="menu-item-171961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-171961"><a href="https://thisisreno.com/restaurants/#/">Businesses</a><ul class="sub-menu"><li id="menu-item-171960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171960"><a href="https://thisisreno.com/restaurants/">Restaurants</a></li><li id="menu-item-171959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171959"><a href="https://thisisreno.com/attractions/">Attractions</a></li><li id="menu-item-171956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171956"><a href="https://thisisreno.com/travel-3/">Travel</a></li><li id="menu-item-171957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171957"><a href="https://thisisreno.com/services/">Services</a></li><li id="menu-item-171958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171958"><a href="https://thisisreno.com/retail/">Retail</a></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-3 penci-hlogo-center"><div class="penci-header-wrap"><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="inner-header penci-header-second"><div class="container align-left-logo has-banner"><div id="logo"> <a href="https://thisisreno.com/"><img src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2019/12/This-Is-Reno-Logo-240.png" alt="This Is Reno" /></a></div><div class="header-banner header-style-3"> <broadstreet-zone zone-id="45162"></broadstreet-zone></div></div></div><nav id="navigation" class="header-layout-bottom header-3 menu-style-2 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-3"><i class="penci-faicon fas fa-bars"></i></div><ul id="menu-main-navigation-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-161927"><a title="This Is Reno Home" href="https://thisisreno.com/"><i class="fa fa-home" aria-hidden="true"></i>Home</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161929"><a title="About This Is Reno" href="https://thisisreno.com/about/">About</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161931"><a title="Contact" href="https://thisisreno.com/contact/">Contact</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163474"><a href="https://thisisreno.com/subscribe/">Subscribe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10608"><a title="Reno News" href="https://thisisreno.com/category/news/">News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170002"><a href="https://thisisreno.com/calendar/">Events</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-166165"><a href="https://thisisreno.com/category/en-espanol/">En Español</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-171961"><a href="https://thisisreno.com/restaurants/#/">Businesses</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171960"><a href="https://thisisreno.com/restaurants/">Restaurants</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171959"><a href="https://thisisreno.com/attractions/">Attractions</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171956"><a href="https://thisisreno.com/travel-3/">Travel</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171957"><a href="https://thisisreno.com/services/">Services</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171958"><a href="https://thisisreno.com/retail/">Retail</a></li></ul></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fas fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://thisisreno.com/"><div> <input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fas fa-times"></i></a></div></div></div></nav></header></div><div class="penci-single-pheader container-single penci-single-style-4 penci-single-smore container-single-fullwidth hentry container-single-magazine"><div class="container penci-container-inside penci-breadcrumb single-breadcrumb"><span><span><a href="https://thisisreno.com/">Home</a> &gt; <span><a href="https://thisisreno.com/category/en-espanol/">En Español</a> &gt; <strong class="breadcrumb_last" aria-current="page">Lineamientos para celebrar La Noche de Brujas y El Día de los Muertos; Nevada nuevamente en la zona roja de alto riesgo</strong></span></span></span></div><div class="container"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-65210" href="https://thisisreno.com/category/en-espanol/" rel="category tag">En Español</a></span></div><h1 class="post-title single-post-title entry-title">Lineamientos para celebrar La Noche de Brujas y El Día de los Muertos; Nevada nuevamente en la zona roja de alto riesgo</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">By <a class="url fn n" href="https://thisisreno.com/author/sudhiti/">Sudhiti Naskar</a></span> <time class="entry-date published" datetime="2020-10-24T08:36:33-07:00">October 24, 2020</time></div><div class="post-box-meta-single"> <span class="author-post byline"><span class="author vcard">By <a class="author-url url fn n" href="https://thisisreno.com/author/sudhiti/">Sudhiti Naskar</a></span></span> <span><time class="entry-date published" datetime="2020-10-24T08:36:33-07:00">October 24, 2020</time></span></div></div></div><div class="post-image penci-jarallax"> <img class="jarallax-img" src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/10/Little-theater-27-1920x1280.jpg" alt="La celebración del Día de los Muertos de 2019 en las afueras del Reno Little Theatre. Foto: Ty O&#039;Neil"><div class="penci-featured-caption">La celebración del Día de los Muertos de 2019 en las afueras del Reno Little Theatre. Foto: Ty O'Neil</div></div></div><div class="container container-single penci-single-style-4 penci-single-smore penci_sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-172613" class="post type-post status-publish"><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><div class="essb_links essb_counters essb_displayed_top essb_share essb_template_tiny-retina essb_1647322792 essb_width_flex essb_size_s essb_links_center essb_icon_animation3 essb_nospace essb_mobile_hidden print-no" id="essb_displayed_top_1647322792" data-essb-postid="172613" data-essb-position="top" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="hidden" data-essb-url="https://thisisreno.com/2020/10/lineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo/" data-essb-fullurl="https://thisisreno.com/2020/10/lineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo/" data-essb-instance="1647322792"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="9" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big" title="" data-shares-text="share"><span class="essb_t_nb">0<span class="essb_t_nb_after">share</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=551468291535482&amp;display=popup&amp;name=Lineamientos+para+celebrar+La+Noche+de+Brujas+y+El+D%C3%ADa+de+los+Muertos%3B+Nevada+nuevamente+en+la+zona+roja+de+alto+riesgo&amp;link=https%3A%2F%2Fthisisreno.com%2F2020%2F10%2Flineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo%2F&picture=https://thisisreno.com/wp-content/uploads/2020/10/Little-theater-27-scaled.jpg&description=%C2%BFC%C3%B3mo+pueden+los+nevadenses+celebrar+los+d%C3%ADas+festivos+de+manera+segura+cuando+el+estado+se+encuentra+nuevamente+en+la+zona+roja+de+alto+riesgo+de+COVID-19%3F" title="Share on Share" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=551468291535482&amp;display=popup&amp;name=Lineamientos+para+celebrar+La+Noche+de+Brujas+y+El+D%C3%ADa+de+los+Muertos%3B+Nevada+nuevamente+en+la+zona+roja+de+alto+riesgo&amp;link=https%3A%2F%2Fthisisreno.com%2F2020%2F10%2Flineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo%2F&picture=https://thisisreno.com/wp-content/uploads/2020/10/Little-theater-27-scaled.jpg&description=%C2%BFC%C3%B3mo+pueden+los+nevadenses+celebrar+los+d%C3%ADas+festivos+de+manera+segura+cuando+el+estado+se+encuentra+nuevamente+en+la+zona+roja+de+alto+riesgo+de+COVID-19%3F&#39;,&#39;facebook_advanced&#39;,&#39;1647322792&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Share</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Tweet This" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=...&amp;url=https%3A%2F%2Fthisisreno.com%2F2020%2F10%2Flineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo%2F&amp;counturl=https%3A%2F%2Fthisisreno.com%2F2020%2F10%2Flineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo%2F&amp;related=thisisreno&amp;via=thisisreno&#39;,&#39;twitter&#39;,&#39;1647322792&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Tweet This</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_mail nolightbox"> <a href="/cdn-cgi/l/email-protection#6c531f190e06090f18512f04090f07495e5c031918495e5c0418181c1f495f2d495e2a495e2a1804051f051f1e090203420f03014a0d011c570e030815512405495e2f495e5c1804051f495e5c010d15495e5c0e09495e5c050218091e091f1805020b495e5c150319495f2d495e5c200502090d0105090218031f495e5c1c0d1e0d495e5c0f0900090e1e0d1e495e5c200d495e5c22030f0409495e5c0809495e5c2e1e19060d1f495e5c15495e5c2900495e5c28492f5f492d280d495e5c0809495e5c00031f495e5c2119091e18031f495f2e495e5c22091a0d080d495e5c0219091a0d0109021809495e5c0902495e5c000d495e5c1603020d495e5c1e03060d495e5c0809495e5c0d001803495e5c1e05091f0b03495e5d495e5c3804051f495e5c051f495e5c180409495e5c00050207495f2d495e5c0418181c1f495f2d495e2a495e2a1804051f051f1e090203420f0301495e2a5e5c5e5c495e2a5d5c495e2a000502090d0105090218031f411c0d1e0d410f0900090e1e0d1e41000d4102030f0409410809410e1e19060d1f41154109004108050d4108094100031f410119091e18031f4102091a0d080d410219091a0d010902180941090241000d411603020d411e03060d410809410d001803411e05091f0b03495e2a" title="Share on Email" onclick="essb.tracking_only('', 'mail', '1647322792', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Lineamientos+para+celebrar+La+Noche+de+Brujas+y+El+D%C3%ADa+de+los+Muertos%3B+Nevada+nuevamente+en+la+zona+roja+de+alto+riesgo&amp;url=https%3A%2F%2Fthisisreno.com%2F2020%2F10%2Flineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo%2F" title="Share on Post" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Lineamientos+para+celebrar+La+Noche+de+Brujas+y+El+D%C3%ADa+de+los+Muertos%3B+Nevada+nuevamente+en+la+zona+roja+de+alto+riesgo&amp;url=https%3A%2F%2Fthisisreno.com%2F2020%2F10%2Flineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo%2F&#39;,&#39;linkedin&#39;,&#39;1647322792&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">Post</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fthisisreno.com%2F2020%2F10%2Flineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo%2F" title="Share on Messenger" onclick="essb.fbmessenger('551468291535482', 'https%3A%2F%2Fthisisreno.com%2F2020%2F10%2Flineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo%2F', '1647322792'); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Messenger</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Lineamientos%20para%20celebrar%20La%20Noche%20de%20Brujas%20y%20El%20Día%20de%20los%20Muertos%3B%20Nevada%20nuevamente%20en%20la%20zona%20roja%20de%20alto%20riesgo%20https://thisisreno.com/2020/10/lineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1647322792', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li></ul></div><div id="pico"><p data-block-type="core"><a href="https://thisisreno.com/2020/10/guidelines-for-celebrating-halloween-and-el-dia-de-los-muertos-in-the-high-risk-covid-19-red-zone/">In English</a><br><em>Esta historia fue traducida por la periodista <a href="https://twitter.com/JennyManriqueC" target="_blank" rel="noreferrer noopener">Jenny Manrique</a>. </em></p><p class="has-drop-cap" data-block-type="core">Tanto la noche de brujas como el día de los muertos se disfrutan en la cariñosa compañía de familiares y amigos. Ambos días festivos traen consigo reuniones comunitarias, compartir comida y bebida, vítores, gritos, cantos y más.</p><p data-block-type="core">Estas son precisamente las actividades que preocupan a los funcionarios de salud porque la COVID-19 se propaga rápidamente en ese tipo de reuniones, especialmente cuando en medio de la compañía de otros, las personas son propensas a olvidar que el mundo está en medio de una pandemia, potencialmente peor que la pandemia de gripe de 1918.</p><p data-block-type="core">Entonces, ¿cómo pueden los nevadenses celebrar con seguridad estos días cuando, según lo advirtió el gobernador Steve Sisolak en una conferencia de prensa el martes, el estado se encuentra nuevamente en la zona roja de alto riesgo de COVID-19?</p><p data-block-type="core">El condado de Washoe todavía permite celebraciones siempre que se realicen de manera segura. El equipo de respuesta de salud de Nevada ha publicado un conjunto de pautas que ayudan a las personas a disfrutar y celebrar mientras están seguras.</p><h2 id="h-directrices-generales-para-la-noche-de-brujas" data-block-type="core">Directrices generales para la noche de brujas</h2><div class="wp-block-image" data-block-type="core"><figure class="alignright size-large is-resized"><img loading="lazy" src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2018/10/LEX-X-FREAK-SHOW-Export-2mb-43-400x600.jpg" alt="" class="wp-image-145335" width="211" height="317" srcset="https://i0.wp.com/thisisreno.com/wp-content/uploads/2018/10/LEX-X-FREAK-SHOW-Export-2mb-43-400x600.jpg 400w, https://i0.wp.com/thisisreno.com/wp-content/uploads/2018/10/LEX-X-FREAK-SHOW-Export-2mb-43-200x300.jpg 200w, https://i0.wp.com/thisisreno.com/wp-content/uploads/2018/10/LEX-X-FREAK-SHOW-Export-2mb-43-768x1152.jpg 768w" sizes="(max-width: 211px) 100vw, 211px" /><figcaption>Las máscaras de la noche de brujas no brindan una protección adecuada contra la COVID-19. <br>Foto: Tabitha Mueller.<br></figcaption></figure></div><h4 id="h-pedir-dulces-con-el-truco-o-trato" data-block-type="core"><strong>Pedir dulces con el ‘truco o trato’</strong></h4><p data-block-type="core">El ‘truco o trato’ puerta a puerta, la divertida actividad en la que un adulto abre la puerta y le da dulces a un niño, puede causar una situación de contacto cercano. Según el departamento de salud y servicios humanos de Nevada, la actividad tiene el potencial de propagar COVID-19. Por lo tanto, están pidiendo a los adultos que sean innovadores con el truco o el trato.</p><p data-block-type="core">Por ejemplo, usted podría:&nbsp;</p><ul data-block-type="core"><li>Alinear las golosinas previamente envueltas de manera individual, al borde de su parqueadero o en zonas verdes, mientras observa feliz desde una distancia segura.</li><li>Usar un tobogán de plástico, tubos de cartón o tubos de plástico para entregar dulces desde la distancia.</li><li>Colocar los dulces envueltos individualmente afuera en el porche, en la puerta de&nbsp; entrada o en una mesa.</li><li>Llevar a los niños a una búsqueda del tesoro al aire libre y a distancia, para encontrar dulces o artículos con temas de la noche de brujas.</li><li>Asegurarse de recordarles a los niños que siempre se laven o desinfecten las manos antes de comer dulces o tocarse la boca, la nariz y la cara.</li></ul><p data-block-type="core">Los centros para el control y la prevención de enfermedades (CDC en inglés) también han clasificado las actividades como de riesgo bajo, moderado y alto.</p><h2 id="h-actividades-de-la-noche-de-brujas-por-nivel-de-riesgo" data-block-type="core">Actividades de la noche de brujas por nivel de riesgo</h2><h4 id="h-riesgo-bajo" data-block-type="core"><strong>Riesgo bajo</strong></h4><p data-block-type="core">Las actividades que figuran en el nivel de bajo riesgo durante la noche de brujas son aquellas de contacto mínimo o nulo. Se recomienda tallar calabazas con miembros de la familia. No se recomienda hacerlo con personas que no sean miembros de la familia, pero es posible si los participantes pueden estar distantes físicamente y usar máscaras.</p><p data-block-type="core">Tallar calabazas virtuales u organizar noches de películas de terror con amigos son grandes ideas.</p><p data-block-type="core">Los padres que organizan la búsqueda del tesoro pueden hacer una lista de artículos y golosinas escondidos dentro y alrededor de su casa, y entregársela a los niños. Los infantes pueden realizar cacerías individuales en busca de golosinas.</p><h4 id="h-riesgo-moderado" data-block-type="core"><strong>Riesgo moderado</strong></h4><p data-block-type="core">Las actividades que involucran ambientes controlados y poco hacinamiento entran en esta categoría.</p><p data-block-type="core">Todo un barrio o vecindario puede participar realizando un concurso amistoso del patio mejor decorado entre los vecinos. Si bien deben admirar desde la distancia, aún pueden interactuar y ser parte de la comunidad.</p><div class="wp-block-image" data-block-type="core"><figure class="alignleft size-large is-resized"><img loading="lazy" src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2019/10/andreaLaue_zombieThriller-2574-700x467.jpg" alt="" class="wp-image-159219" width="363" height="244" /><figcaption>Las reuniones grandes, como Zombie Thriller Dance en el centro de Reno, no se recomiendan debido a la COVID-19. Foto: Andrea Laue.<br></figcaption></figure></div><p data-block-type="core">Elegir un huerto de calabazas o manzanos donde se pueda practicar distanciamiento social, desinfección de manos y uso de mascarillas, es una excelente manera de disfrutar de la talla y recolección de calabazas mientras se pasa tiempo con la comunidad. Si la parcela o el huerto tiene una ruta de movimiento en un sentido o una ruta de tránsito predeterminada, las personas pueden participar fácilmente sin toparse entre sí.</p><p data-block-type="core">Es posible tener una noche de cine al aire libre con otras familias mientras use máscaras y mantenga una distancia de seis pies. Si tiene una fiesta en una residencia privada, fomente controles de temperatura, uso de mascarillas y desinfección de manos. La mayor parte de los nuevos casos de COVID en el condado de Washoe se han producido en reuniones privadas. Limite las reuniones a 10 personas en interiores y a 25 personas al aire libre.</p><h4 id="h-riesgo-alto" data-block-type="core"><strong>Riesgo alto</strong></h4><ul data-block-type="core"><li>Participar en el tradicional ‘truco o trato’ donde se entregan golosinas a los niños y a las personas que van tocando de puerta en puerta.</li><li>Participar en la actividad ‘baúl o trato’ donde se reparten golosinas desde baúles de automóviles alineados en grandes estacionamientos.</li><li>Asistir a fiestas de disfraces llenas de gente que se llevan a cabo en interiores.</li><li>Ir a una casa embrujada en interiores, donde la gente puede estar hacinada y gritando.</li><li>Montar en carruajes o en un tractor con personas que no hacen parte de su círculo familiar.</li><li>Consumir alcohol o drogas, que pueden nublar el juicio y aumentar los comportamientos de riesgo.</li><li>Viajar a un festival de otoño rural que no está en su comunidad, si vive en un área con propagación de COVID-19.</li></ul><h2 id="h-actividades-del-d-a-de-los-muertos-por-nivel-de-riesgo" data-block-type="core"><a href="https://thisisreno.com/wp-content/uploads/2020/10/Spanish_-NV-Dii%CC%80a-de-los-Muertos-Guidance.pdf" target="_blank" rel="noreferrer noopener">Actividades del día de los muertos por nivel de riesgo</a></h2><h4 id="h-riesgo-bajo-1" data-block-type="core"><strong>Riesgo bajo</strong></h4><p data-block-type="core">Dado que la festividad mexicana se trata de pasar tiempo con la familia y la comunidad, cocinar comida para los seres queridos y luego entregarla en la puerta de sus casas o de una manera que no requiera un contacto cercano, es una excelente forma de mostrar cariño.</p><p data-block-type="core">Tocar la música preferida de sus queridos difuntos en la casa que disfrutaron en vida; decorar calaveras de azúcar o hacer un altar para los muertos; poner almohadas y mantas para los fallecidos; o unirse a una celebración virtual de tertulia son excelentes formas de celebrar de la manera más segura.</p><div class="wp-block-image" data-block-type="core"><figure class="alignright size-large is-resized"><img loading="lazy" src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2019/11/Little-theater-19-400x600.jpg" alt="" class="wp-image-159545" width="228" height="342" srcset="https://i0.wp.com/thisisreno.com/wp-content/uploads/2019/11/Little-theater-19-400x600.jpg 400w, https://i0.wp.com/thisisreno.com/wp-content/uploads/2019/11/Little-theater-19-200x300.jpg 200w, https://i0.wp.com/thisisreno.com/wp-content/uploads/2019/11/Little-theater-19-768x1152.jpg 768w, https://i0.wp.com/thisisreno.com/wp-content/uploads/2019/11/Little-theater-19-1200x1800.jpg 1200w, https://i0.wp.com/thisisreno.com/wp-content/uploads/2019/11/Little-theater-19-600x900.jpg 600w, https://i0.wp.com/thisisreno.com/wp-content/uploads/2019/11/Little-theater-19.jpg 2000w" sizes="(max-width: 228px) 100vw, 228px" /><figcaption>No se recomiendan grandes reuniones para las fiestas de la noche de brujas o el día de los muertos. Foto: Ty O&#8217;Neil<br></figcaption></figure></div><h4 id="h-riesgo-moderado-1" data-block-type="core"><strong>Riesgo moderado</strong></h4><p data-block-type="core">Organizar un desfile de disfraces al aire libre en grupos pequeños con rutas predeterminadas puede ser seguro, siempre que haya al menos 6 pies de distancia entre los participantes.</p><p data-block-type="core">Visitar y decorar tumbas de seres queridos exclusivamente con miembros del hogar y mantenerse a más de 6 pies de distancia de otras personas que puedan estar en el área.</p><p data-block-type="core">Organizar o asistir a una pequeña cena al aire libre con familiares y amigos locales. Recuerde que las personas deben usar máscaras, mantener la higiene y una distancia de 6 pies unas de otras.</p><h4 id="h-riesgo-alto-1" data-block-type="core"><strong>Riesgo alto</strong></h4><p data-block-type="core">Las actividades de alto riesgo no son recomendadas y los CDC piden evitarlas por completo. Asistir a celebraciones que se lleven a cabo en espacios interiores donde se encuentren personas cantando.Participar en reuniones o eventos en espacios interiores y con mucha gente. Tener cenas grandes con personas que provienen de otros lugares, fuera de su área local. El uso de alcohol o drogas ya que pueden afectar su juicio causando el aumento de comportamientos de alto riesgo.</p><p data-block-type="core">Cada tipo de reunión conlleva ciertos riesgos. Por lo tanto, recuerde las pautas principales para reuniones seguras.</p><h2 id="h-pautas-principales-en-todas-las-reuniones" data-block-type="core">Pautas principales en todas las reuniones</h2><ul data-block-type="core"><li>Las reuniones al aire libre son generalmente más seguras que las reuniones en el interior.</li><li>Los grupos más pequeños generalmente son más seguros que los grupos más grandes. Evite las multitudes.</li><li>Las reuniones más cortas son generalmente más seguras que las reuniones más largas.</li><li>Mantenga al menos 6 pies de distancia de las personas fuera de su hogar.</li><li>Lávese las manos con frecuencia.</li><li>Tenga en cuenta que el alcohol o las drogas enturbian el juicio y pueden llevar a comportamientos de riesgo que aumentan la exposición al COVID-19.</li></ul><h4 id="h-qu-dese-en-casa-si" data-block-type="core"><strong>Quédese en casa si:</strong></h4><ul data-block-type="core"><li>Recientemente ha dado positivo por COVID-19 y se encuentra en el período de aislamiento o esperando los resultados de una prueba de COVID-19.</li><li>Está enfermo, tiene algún síntoma de infección respiratoria o cualquier síntoma de COVID-19.</li><li>Cualquier miembro de su hogar tiene COVID-19, presenta síntomas de infección respiratoria o cualquier síntoma de COVID-19.</li><li>Ha estado expuesto a alguien con COVID-19 y actualmente se encuentra en período de cuarentena.</li><li>Cree haber estado expuesto recientemente o haber estado en contacto con un caso de COVID-19.</li></ul><h4 id="h-respecto-a-las-mascarillas" data-block-type="core"><strong>Respecto a las mascarillas:</strong></h4><p data-block-type="core">Una mascarilla debe tener dos o más capas de tela transpirable que cubran la nariz y la boca, sin espacios alrededor de la cara. Una máscara de noche de brujas no funcionará porque no tiene las capas adecuadas recomendadas contra el virus. Es más seguro reunirse con personas que usan constantemente mascarillas faciales (no disfraces).</p><p data-block-type="core">Los niños menores de 9 años no están obligados a usar una máscara. Pero las pautas recomiendan que todas las personas mayores de 3 años usen una máscara, a menos que no puedan tolerarla médicamente.</p><h2 id="h-orientaci-n-para-planificadores-de-eventos" data-block-type="core">Orientación para planificadores de eventos</h2><p data-block-type="core">Los planificadores de eventos asumen la mayor parte de las responsabilidades para garantizar la seguridad de los asistentes. Pueden hacerlo al requerir reservas programadas para limitar la asistencia, y crear un flujo de movimiento en una dirección usando líneas, flechas e indicadores de espacio.&nbsp;</p><p data-block-type="core">También son responsables de establecer estaciones de lavado o desinfección de manos, exigiendo que las personas usen máscaras, y asegurándose de que las personas enfermas se queden en casa con notificaciones previas o en el lugar. La guía completa para los organizadores de eventos está disponible en el sitio web de Nevada Health Response.</p><div class="alignwide wp-block-ugb-blog-posts ugb-blog-posts ugb-032f237 ugb-blog-posts--v2 ugb-blog-posts--design-list ugb-blog-posts--columns-1 ugb-main-block" id="" data-block-type="core"><style>.ugb-032f237 .ugb-blog-posts__featured-image{border-radius:3px!important}.ugb-032f237 .ugb-blog-posts__title a{color:#313131!important}.ugb-032f237 .ugb-blog-posts__title a:hover{opacity:.8}.ugb-032f237 .ugb-blog-posts__title{font-weight:500}</style><div class="ugb-inner-block"><h2 class="ugb-block-title">En Español</h2><div class="ugb-block-content"><article class="ugb-blog-posts__item"><figure class="ugb-blog-posts__featured-image ugb--shadow-3"><a href="https://thisisreno.com/2020/10/lineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo/"><img loading="lazy" src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/10/Little-theater-27-780x520.jpg" alt="Lineamientos para celebrar La Noche de Brujas y El Día de los Muertos; Nevada nuevamente en la zona roja de alto riesgo" width="780" height="520" /></a></figure><div class="ugb-blog-posts__content"><h3 class="ugb-blog-posts__title"><a href="https://thisisreno.com/2020/10/lineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo/">Lineamientos para celebrar La Noche de Brujas y El Día de los Muertos; Nevada nuevamente en la zona roja de alto riesgo</a></h3><div class="ugb-blog-posts__excerpt"><p>¿Cómo pueden los nevadenses celebrar los días festivos de manera segura cuando el estado se encuentra nuevamente en la zona roja de alto riesgo de COVID-19?</p></div><p class="ugb-blog-posts__readmore"><a href="https://thisisreno.com/2020/10/lineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo/">Continue reading</a></p></div></article><article class="ugb-blog-posts__item"><figure class="ugb-blog-posts__featured-image ugb--shadow-3"><a href="https://thisisreno.com/2020/10/informe-grupos-violentos-de-extrema-derecha-aumentan-en-nevada/"><img loading="lazy" src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/10/Carson-City-Minuteman-Protest_May-2_Ty-ONeil-2-of-25-1-780x520.jpg" alt="Informe: grupos violentos de extrema derecha aumentan en Nevada" width="780" height="520" /></a></figure><div class="ugb-blog-posts__content"><h3 class="ugb-blog-posts__title"><a href="https://thisisreno.com/2020/10/informe-grupos-violentos-de-extrema-derecha-aumentan-en-nevada/">Informe: grupos violentos de extrema derecha aumentan en Nevada</a></h3><div class="ugb-blog-posts__excerpt"><p>Un informe de esta semana advierte sobre los grupos de milicias armadas en Nevada y especula sobre su potencial para interrumpir la votación en las próximas elecciones.</p></div><p class="ugb-blog-posts__readmore"><a href="https://thisisreno.com/2020/10/informe-grupos-violentos-de-extrema-derecha-aumentan-en-nevada/">Continue reading</a></p></div></article><article class="ugb-blog-posts__item"><figure class="ugb-blog-posts__featured-image ugb--shadow-3"><a href="https://thisisreno.com/2020/10/como-reportar-la-intimidacion-de-votantes-y-otros-recursos-electorales-para-hispanohablantes-kunr/"><img loading="lazy" src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/06/primaryTIR-8-of-14Trevor-Bexon-700x467.jpg" alt="Cómo reportar la intimidación de votantes y otros recursos electorales para hispanohablantes | KUNR" width="700" height="467" /></a></figure><div class="ugb-blog-posts__content"><h3 class="ugb-blog-posts__title"><a href="https://thisisreno.com/2020/10/como-reportar-la-intimidacion-de-votantes-y-otros-recursos-electorales-para-hispanohablantes-kunr/">Cómo reportar la intimidación de votantes y otros recursos electorales para hispanohablantes | KUNR</a></h3><div class="ugb-blog-posts__excerpt"><p>En esta entrevista, las periodistas Stephanie Serrano y Natalie Van Hoozer hablan de la charla virtual que organizaron con The Nevada Independent &#8211; En Español sobre el proceso de votación para la elección general de 2020 en Nevada.</p></div><p class="ugb-blog-posts__readmore"><a href="https://thisisreno.com/2020/10/como-reportar-la-intimidacion-de-votantes-y-otros-recursos-electorales-para-hispanohablantes-kunr/">Continue reading</a></p></div></article><article class="ugb-blog-posts__item"><figure class="ugb-blog-posts__featured-image ugb--shadow-3"><a href="https://thisisreno.com/2020/10/como-votar-si-se-encuentra-sin-hogar-en-el-condado-de-washoe-kunr/"><img loading="lazy" src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/10/ivotedstickers_2-1-780x520.jpg" alt="Cómo votar si se encuentra sin hogar en el condado de Washoe | KUNR" width="780" height="520" /></a></figure><div class="ugb-blog-posts__content"><h3 class="ugb-blog-posts__title"><a href="https://thisisreno.com/2020/10/como-votar-si-se-encuentra-sin-hogar-en-el-condado-de-washoe-kunr/">Cómo votar si se encuentra sin hogar en el condado de Washoe | KUNR</a></h3><div class="ugb-blog-posts__excerpt"><p>Lucia Starbuck de KUNR habló con Heather Carmen, la secretaria auxiliar de votantes del condado de Washoe, sobre cómo enviar y recibir una boleta si no tiene una vivienda estable o una dirección postal.</p></div><p class="ugb-blog-posts__readmore"><a href="https://thisisreno.com/2020/10/como-votar-si-se-encuentra-sin-hogar-en-el-condado-de-washoe-kunr/">Continue reading</a></p></div></article><article class="ugb-blog-posts__item"><figure class="ugb-blog-posts__featured-image ugb--shadow-3"><a href="https://thisisreno.com/2020/10/votacion-en-las-elecciones-de-nevada-de-2020-charla-en-espanol-por-facebook-live/"><img loading="lazy" src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/06/primaryTIR-2-of-14Trevor-Bexon-700x467.jpg" alt="Votación en las elecciones de Nevada de 2020: Charla en español por Facebook Live" width="700" height="467" /></a></figure><div class="ugb-blog-posts__content"><h3 class="ugb-blog-posts__title"><a href="https://thisisreno.com/2020/10/votacion-en-las-elecciones-de-nevada-de-2020-charla-en-espanol-por-facebook-live/">Votación en las elecciones de Nevada de 2020: Charla en español por Facebook Live</a></h3><div class="ugb-blog-posts__excerpt"><p>¿Qué preguntas tiene sobre el proceso de votación en las elecciones generales de 2020 en Nevada?</p></div><p class="ugb-blog-posts__readmore"><a href="https://thisisreno.com/2020/10/votacion-en-las-elecciones-de-nevada-de-2020-charla-en-espanol-por-facebook-live/">Continue reading</a></p></div></article><article class="ugb-blog-posts__item"><figure class="ugb-blog-posts__featured-image ugb--shadow-3"><a href="https://thisisreno.com/2020/10/votacion-por-correo-como-examinar-cuidadosamente-la-desinformacion/"><img loading="lazy" src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/10/tiffany-tertipes-Y2Vxsb75RVo-unsplash-1-780x520.jpg" alt="VOTACIÓN POR CORREO: Cómo examinar cuidadosamente la desinformación" width="780" height="520" /></a></figure><div class="ugb-blog-posts__content"><h3 class="ugb-blog-posts__title"><a href="https://thisisreno.com/2020/10/votacion-por-correo-como-examinar-cuidadosamente-la-desinformacion/">VOTACIÓN POR CORREO: Cómo examinar cuidadosamente la desinformación</a></h3><div class="ugb-blog-posts__excerpt"><p>¿Cómo puede un votante descubrir qué es un hecho y qué es ficción cuando se trata de votar por correo en las elecciones de 2020?</p></div><p class="ugb-blog-posts__readmore"><a href="https://thisisreno.com/2020/10/votacion-por-correo-como-examinar-cuidadosamente-la-desinformacion/">Continue reading</a></p></div></article><article class="ugb-blog-posts__item"><figure class="ugb-blog-posts__featured-image ugb--shadow-3"><a href="https://thisisreno.com/2020/10/subjefe-de-bomberos-ofrece-consejos-de-seguridad-en-el-mes-de-prevencion-contra-incendios/"><img loading="lazy" src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/06/TMFPD-Wildland-Fire-Fuels-Reduction-13-of-15Trevor-Bexon-700x467.jpg" alt="Subjefe de bomberos ofrece consejos de seguridad en el mes de prevención contra incendios" width="700" height="467" /></a></figure><div class="ugb-blog-posts__content"><h3 class="ugb-blog-posts__title"><a href="https://thisisreno.com/2020/10/subjefe-de-bomberos-ofrece-consejos-de-seguridad-en-el-mes-de-prevencion-contra-incendios/">Subjefe de bomberos ofrece consejos de seguridad en el mes de prevención contra incendios</a></h3><div class="ugb-blog-posts__excerpt"><p>Dale Way, subjefe de bomberos del distrito de protección contra incendios de Truckee Meadows, brindó información sobre cómo el público puede practicar la seguridad contra incendios.</p></div><p class="ugb-blog-posts__readmore"><a href="https://thisisreno.com/2020/10/subjefe-de-bomberos-ofrece-consejos-de-seguridad-en-el-mes-de-prevencion-contra-incendios/">Continue reading</a></p></div></article><article class="ugb-blog-posts__item"><figure class="ugb-blog-posts__featured-image ugb--shadow-3"><a href="https://thisisreno.com/2020/10/profesora-de-secundaria-sparks-espera-traer-el-mundo-a-la-clase/"><img loading="lazy" src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/10/Dr-Tunde-Csepelyi_Bianca-Wright_0054-780x520.jpeg" alt="Profesora de secundaria Sparks espera ‘traer el mundo a la clase’" width="780" height="520" /></a></figure><div class="ugb-blog-posts__content"><h3 class="ugb-blog-posts__title"><a href="https://thisisreno.com/2020/10/profesora-de-secundaria-sparks-espera-traer-el-mundo-a-la-clase/">Profesora de secundaria Sparks espera ‘traer el mundo a la clase’</a></h3><div class="ugb-blog-posts__excerpt"><p>Tünde Csepelyi, profesora de inglés para hablantes de otras lenguas (ESOL, por sus siglas en inglés) en la secundaria Sparks, siempre se ha esforzado por ofrecer a sus estudiantes una perspectiva global.</p></div><p class="ugb-blog-posts__readmore"><a href="https://thisisreno.com/2020/10/profesora-de-secundaria-sparks-espera-traer-el-mundo-a-la-clase/">Continue reading</a></p></div></article></div></div></div></div><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_tiny-retina essb_458680302 essb_width_flex essb_size_s essb_links_center essb_icon_animation3 essb_nospace essb_mobile_hidden print-no" id="essb_displayed_bottom_458680302" data-essb-postid="172613" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="hidden" data-essb-url="https://thisisreno.com/2020/10/lineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo/" data-essb-fullurl="https://thisisreno.com/2020/10/lineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo/" data-essb-instance="458680302"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="9" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big" title="" data-shares-text="share"><span class="essb_t_nb">0<span class="essb_t_nb_after">share</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=551468291535482&amp;display=popup&amp;name=Lineamientos+para+celebrar+La+Noche+de+Brujas+y+El+D%C3%ADa+de+los+Muertos%3B+Nevada+nuevamente+en+la+zona+roja+de+alto+riesgo&amp;link=https%3A%2F%2Fthisisreno.com%2F2020%2F10%2Flineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo%2F&picture=https://thisisreno.com/wp-content/uploads/2020/10/Little-theater-27-scaled.jpg&description=%C2%BFC%C3%B3mo+pueden+los+nevadenses+celebrar+los+d%C3%ADas+festivos+de+manera+segura+cuando+el+estado+se+encuentra+nuevamente+en+la+zona+roja+de+alto+riesgo+de+COVID-19%3F" title="Share on Share" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=551468291535482&amp;display=popup&amp;name=Lineamientos+para+celebrar+La+Noche+de+Brujas+y+El+D%C3%ADa+de+los+Muertos%3B+Nevada+nuevamente+en+la+zona+roja+de+alto+riesgo&amp;link=https%3A%2F%2Fthisisreno.com%2F2020%2F10%2Flineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo%2F&picture=https://thisisreno.com/wp-content/uploads/2020/10/Little-theater-27-scaled.jpg&description=%C2%BFC%C3%B3mo+pueden+los+nevadenses+celebrar+los+d%C3%ADas+festivos+de+manera+segura+cuando+el+estado+se+encuentra+nuevamente+en+la+zona+roja+de+alto+riesgo+de+COVID-19%3F&#39;,&#39;facebook_advanced&#39;,&#39;458680302&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Share</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Tweet" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=...&amp;url=https%3A%2F%2Fthisisreno.com%2F2020%2F10%2Flineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo%2F&amp;counturl=https%3A%2F%2Fthisisreno.com%2F2020%2F10%2Flineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo%2F&amp;related=thisisreno&amp;via=thisisreno&#39;,&#39;twitter&#39;,&#39;458680302&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Tweet</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_mail nolightbox"> <a href="/cdn-cgi/l/email-protection#d7e8a4a2b5bdb2b4a3ea94bfb2b4bcf2e5e7b8a2a3f2e5e7bfa3a3a7a4f2e496f2e591f2e591a3bfbea4bea4a5b2b9b8f9b4b8baf1b6baa7ecb5b8b3aeea9fbef2e594f2e5e7a3bfbea4f2e5e7bab6aef2e5e7b5b2f2e5e7beb9a3b2a5b2a4a3beb9b0f2e5e7aeb8a2f2e496f2e5e79bbeb9b2b6babeb2b9a3b8a4f2e5e7a7b6a5b6f2e5e7b4b2bbb2b5a5b6a5f2e5e79bb6f2e5e799b8b4bfb2f2e5e7b3b2f2e5e795a5a2bdb6a4f2e5e7aef2e5e792bbf2e5e793f294e4f29693b6f2e5e7b3b2f2e5e7bbb8a4f2e5e79aa2b2a5a3b8a4f2e495f2e5e799b2a1b6b3b6f2e5e7b9a2b2a1b6bab2b9a3b2f2e5e7b2b9f2e5e7bbb6f2e5e7adb8b9b6f2e5e7a5b8bdb6f2e5e7b3b2f2e5e7b6bba3b8f2e5e7a5beb2a4b0b8f2e5e6f2e5e783bfbea4f2e5e7bea4f2e5e7a3bfb2f2e5e7bbbeb9bcf2e496f2e5e7bfa3a3a7a4f2e496f2e591f2e591a3bfbea4bea4a5b2b9b8f9b4b8baf2e591e5e7e5e7f2e591e6e7f2e591bbbeb9b2b6babeb2b9a3b8a4faa7b6a5b6fab4b2bbb2b5a5b6a5fabbb6fab9b8b4bfb2fab3b2fab5a5a2bdb6a4faaefab2bbfab3beb6fab3b2fabbb8a4fabaa2b2a5a3b8a4fab9b2a1b6b3b6fab9a2b2a1b6bab2b9a3b2fab2b9fabbb6faadb8b9b6faa5b8bdb6fab3b2fab6bba3b8faa5beb2a4b0b8f2e591" title="Share on Email" onclick="essb.tracking_only('', 'mail', '458680302', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Lineamientos+para+celebrar+La+Noche+de+Brujas+y+El+D%C3%ADa+de+los+Muertos%3B+Nevada+nuevamente+en+la+zona+roja+de+alto+riesgo&amp;url=https%3A%2F%2Fthisisreno.com%2F2020%2F10%2Flineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo%2F" title="Share on Post" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Lineamientos+para+celebrar+La+Noche+de+Brujas+y+El+D%C3%ADa+de+los+Muertos%3B+Nevada+nuevamente+en+la+zona+roja+de+alto+riesgo&amp;url=https%3A%2F%2Fthisisreno.com%2F2020%2F10%2Flineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo%2F&#39;,&#39;linkedin&#39;,&#39;458680302&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">Post</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fthisisreno.com%2F2020%2F10%2Flineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo%2F" title="Share on Messenger" onclick="essb.fbmessenger('551468291535482', 'https%3A%2F%2Fthisisreno.com%2F2020%2F10%2Flineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo%2F', '458680302'); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Messenger</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Lineamientos%20para%20celebrar%20La%20Noche%20de%20Brujas%20y%20El%20Día%20de%20los%20Muertos%3B%20Nevada%20nuevamente%20en%20la%20zona%20roja%20de%20alto%20riesgo%20https://thisisreno.com/2020/10/lineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '458680302', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li></ul></div><div class="essb_break_scroll"></div><div class="penci-single-link-pages"></div><div class="post-tags"> <a href="https://thisisreno.com/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://thisisreno.com/tag/dia-de-los-muertos/" rel="tag">Dia de los Muertos</a><a href="https://thisisreno.com/tag/halloween/" rel="tag">halloween</a></div></div></div><div class="post-author"><div class="author-img"> <img src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/06/sudhiti-bio-photo-2-150x150.jpg" width="100" height="100" alt="Sudhiti Naskar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div><div class="author-content"><h5><a href="https://thisisreno.com/author/sudhiti/" title="Posts by Sudhiti Naskar" rel="author">Sudhiti Naskar</a></h5><p>Sudhiti (Shu) Naskar is a multimedia journalist and researcher who has years of experience covering international issues. In the role of a journalist, she has covered gender, culture, society, environment, and economy. Her works have appeared on BBC, The National, The Wall Street Journal, Marie Claire, Reno Gazette-Journal, Caravan and more. Her interests lie in the intersection of art, politics, social justice, education, tech, and culture. She took a sabbatical from media to attend graduate school at the University of Nevada Reno in 2017. In this period, she has won awards, represented her school at an international conference and successfully defended her thesis on political disinformation at the Reynolds School of Journalism where she earned her Master's in Media Innovation.</p> <a rel="nofollow" target="_blank" class="author-social" href="https://instagram.com/sudhitinaskar"><i class="penci-faicon fab fa-instagram"></i></a></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Related</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2016/10/thriller-24-of-32.jpg" href="https://thisisreno.com/2020/10/school-district-concerned-over-upcoming-holiday-weekend/" title="School district concerned over upcoming holiday weekend"> </a><h3><a href="https://thisisreno.com/2020/10/school-district-concerned-over-upcoming-holiday-weekend/">School district concerned over upcoming holiday weekend</a></h3> <span class="date"><time class="entry-date published" datetime="2020-10-23T16:07:21-07:00">October 23, 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/10/damir-spanic-vwaTtIhCjVg-unsplash-585x390.jpg" href="https://thisisreno.com/2020/10/pandemic-spurs-big-growth-in-reno-sparks-savings/" title="Pandemic spurs big growth in Reno, Sparks savings"> </a><h3><a href="https://thisisreno.com/2020/10/pandemic-spurs-big-growth-in-reno-sparks-savings/">Pandemic spurs big growth in Reno, Sparks savings</a></h3> <span class="date"><time class="entry-date published" datetime="2020-10-22T10:00:00-07:00">October 22, 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/09/COVID-19-sample-for-testing_small-585x390.jpg" href="https://thisisreno.com/2020/10/nevada-in-the-covid-19-red-zone-washoe-county-flagged-as-high-risk/" title="Nevada in the COVID-19 red zone, Washoe County flagged as high risk"> </a><h3><a href="https://thisisreno.com/2020/10/nevada-in-the-covid-19-red-zone-washoe-county-flagged-as-high-risk/">Nevada in the COVID-19 red zone, Washoe County...</a></h3> <span class="date"><time class="entry-date published" datetime="2020-10-22T08:00:21-07:00">October 22, 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/07/washoe-county-sheriff-office-585x390.jpeg" href="https://thisisreno.com/2020/10/sheriffs-office-reports-16-new-covid-19-cases-at-detention-facility/" title="Sheriff&#8217;s office reports 16 new COVID-19 cases at detention facility"> </a><h3><a href="https://thisisreno.com/2020/10/sheriffs-office-reports-16-new-covid-19-cases-at-detention-facility/">Sheriff&#8217;s office reports 16 new COVID-19 cases at...</a></h3> <span class="date"><time class="entry-date published" datetime="2020-10-21T16:47:24-07:00">October 21, 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2019/11/Little-theater-27.jpg" href="https://thisisreno.com/2020/10/guidelines-for-celebrating-halloween-and-el-dia-de-los-muertos-in-the-high-risk-covid-19-red-zone/" title="Guidelines for celebrating Halloween and El Día de los Muertos in the high-risk COVID-19 red zone"> </a><h3><a href="https://thisisreno.com/2020/10/guidelines-for-celebrating-halloween-and-el-dia-de-los-muertos-in-the-high-risk-covid-19-red-zone/">Guidelines for celebrating Halloween and El Día de...</a></h3> <span class="date"><time class="entry-date published" datetime="2020-10-21T15:27:02-07:00">October 21, 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/10/NSPHL-Photo-033-585x390.jpg" href="https://thisisreno.com/2020/10/is-there-a-covid-19-immunity-we-asked-an-expert/" title="Is there a COVID-19 immunity? We asked an expert"> </a><h3><a href="https://thisisreno.com/2020/10/is-there-a-covid-19-immunity-we-asked-an-expert/">Is there a COVID-19 immunity? We asked an...</a></h3> <span class="date"><time class="entry-date published" datetime="2020-10-19T08:00:00-07:00">October 19, 2020</time></span></div></div></div><div class="post-comments no-comment-yet" id="comments"></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-2 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="bs_zones-68" class="widget bs_zones"><div><broadstreet-zone zone-id="64815" keywords="not_home_page,not_landing_page,is_article_page,covid19,news,en-espanol,events,featured,lifestyle,entertainment,news,lineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></aside><aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Popular Posts</span></h4><ul id="penci-popularwg-9457" class="side-newsfeed"><li class="penci-feed featured-news"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy" rel="bookmark" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/10/121457147_131730545358923_95112895941499532_n-585x390.jpg" href="https://thisisreno.com/2020/10/a-sweet-slice-the-cake-slice-opens-in-south-reno/" title="A sweet slice: The Cake Slice opens in south Reno"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://thisisreno.com/2020/10/a-sweet-slice-the-cake-slice-opens-in-south-reno/" rel="bookmark" title="A sweet slice: The Cake Slice opens in south Reno"> A sweet slice: The Cake Slice opens in south Reno </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-10-17T08:16:33-07:00">October 17, 2020</time></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/10/Carson-City-Minuteman-Protest_May-2_Ty-ONeil-2-of-25-263x175.jpg" href="https://thisisreno.com/2020/10/report-violent-far-right-groups-on-the-rise-in-nevada/" title="Report: Violent, far-right groups on the rise in Nevada (updated)"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://thisisreno.com/2020/10/report-violent-far-right-groups-on-the-rise-in-nevada/" rel="bookmark" title="Report: Violent, far-right groups on the rise in Nevada (updated)"> Report: Violent, far-right groups on the rise in Nevada (updated) </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-10-21T10:27:31-07:00">October 21, 2020</time></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/06/primaryTIR-9-of-14Trevor-Bexon-263x175.jpg" href="https://thisisreno.com/2020/09/wait-times-at-polling-sites-to-be-available-electronically-for-early-voting-election-day/" title="Wait times at polling sites to be available electronically for early voting, Election Day"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://thisisreno.com/2020/09/wait-times-at-polling-sites-to-be-available-electronically-for-early-voting-election-day/" rel="bookmark" title="Wait times at polling sites to be available electronically for early voting, Election Day"> Wait times at polling sites to be available electronically for early voting, Election Day </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-09-23T08:00:00-07:00">September 23, 2020</time></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/08/Scott-Kelley-2-263x175.jpg" href="https://thisisreno.com/2020/10/scott-kelley-removed-from-pr-position-at-state-corrections-department/" title="Scott Kelley removed from PR position at state corrections department"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://thisisreno.com/2020/10/scott-kelley-removed-from-pr-position-at-state-corrections-department/" rel="bookmark" title="Scott Kelley removed from PR position at state corrections department"> Scott Kelley removed from PR position at state corrections department </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-10-20T17:15:09-07:00">October 20, 2020</time></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/09/COVID-19-sample-for-testing_small-263x175.jpg" href="https://thisisreno.com/2020/10/nevada-in-the-covid-19-red-zone-washoe-county-flagged-as-high-risk/" title="Nevada in the COVID-19 red zone, Washoe County flagged as high risk"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://thisisreno.com/2020/10/nevada-in-the-covid-19-red-zone-washoe-county-flagged-as-high-risk/" rel="bookmark" title="Nevada in the COVID-19 red zone, Washoe County flagged as high risk"> Nevada in the COVID-19 red zone, Washoe County flagged as high risk </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-10-22T08:00:21-07:00">October 22, 2020</time></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/10/city-attorney-recusal-hearing-76-263x175.png" href="https://thisisreno.com/2020/10/judge-appointment-postponed-as-city-council-cites-emergency-delay-may-violate-city-rules/" title="Judge appointment postponed as City Council cites “emergency,” delay may violate city rules"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://thisisreno.com/2020/10/judge-appointment-postponed-as-city-council-cites-emergency-delay-may-violate-city-rules/" rel="bookmark" title="Judge appointment postponed as City Council cites “emergency,” delay may violate city rules"> Judge appointment postponed as City Council cites “emergency,” delay may violate city rules </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-10-21T11:30:11-07:00">October 21, 2020</time></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2018/04/house-fire-3.jpg" href="https://thisisreno.com/2020/10/reno-fire-warns-public-about-social-media-outlet-challenge/" title="Reno Fire warns public about social media “Outlet Challenge”"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://thisisreno.com/2020/10/reno-fire-warns-public-about-social-media-outlet-challenge/" rel="bookmark" title="Reno Fire warns public about social media “Outlet Challenge”"> Reno Fire warns public about social media “Outlet Challenge” </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-10-22T16:02:36-07:00">October 22, 2020</time></span></div></div></li></ul></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-cswidget="9956"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js"></script></div></aside><aside id="bs_zones-75" class="widget bs_zones"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Ad Partner Updates</span></h4><div><broadstreet-zone zone-id="80248" keywords="not_home_page,not_landing_page,is_article_page,covid19,news,en-espanol,events,featured,lifestyle,entertainment,news,lineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></aside><aside id="bs_zones-70" class="widget bs_zones"><div><broadstreet-zone zone-id="77542" keywords="not_home_page,not_landing_page,is_article_page,covid19,news,en-espanol,events,featured,lifestyle,entertainment,news,lineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></aside><aside id="bs_zones-69" class="widget bs_zones"><div><broadstreet-zone zone-id="77490" keywords="not_home_page,not_landing_page,is_article_page,covid19,news,en-espanol,events,featured,lifestyle,entertainment,news,lineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">PR &#038; Sponsored Content</span></h4><div class="textwidget custom-html-widget"><p style="font-size:14px" class="has-text-align-center">Want to see your news or event featured here? <strong>Purchase a <a href="https://thisisreno.com/advertising/sponsored/">sponsored post</a>.</strong></p></div></aside><aside id="penci_latest_news_widget-4" class="widget penci_latest_news_widget"><ul id="penci-latestwg-1450" class="side-newsfeed penci-feed-2columns penci-2columns-feed"><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/10/ed-and-henry-263x175.jpg" href="https://thisisreno.com/2020/10/podcast-kings-of-reno-with-guest-host-henry-sotelo-sponsored/" title="PODCAST: Kings of Reno with guest host Henry Sotelo (sponsored)"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://thisisreno.com/2020/10/podcast-kings-of-reno-with-guest-host-henry-sotelo-sponsored/" rel="bookmark" title="PODCAST: Kings of Reno with guest host Henry Sotelo (sponsored)"> PODCAST: Kings of Reno with guest host Henry Sotelo (sponsored) </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-10-22T14:30:00-07:00">October 22, 2020</time></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/10/image3-263x175.jpeg" href="https://thisisreno.com/2020/10/pinon-bottle-partners-with-nevada-humane-society-for-adoption-event-sponsored/" title="Piñon Bottle partners with Nevada Humane Society for adoption event (sponsored)"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://thisisreno.com/2020/10/pinon-bottle-partners-with-nevada-humane-society-for-adoption-event-sponsored/" rel="bookmark" title="Piñon Bottle partners with Nevada Humane Society for adoption event (sponsored)"> Piñon Bottle partners with Nevada Humane Society for adoption event (sponsored) </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-10-20T15:06:50-07:00">October 20, 2020</time></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/10/49239945108_2bb6c9cbc6_k-263x175.jpg" href="https://thisisreno.com/2020/10/councilman-delgado-biden-offers-solutions-for-nevadas-latino-community-sponsored/" title="Councilman Delgado: Biden offers solutions for Nevada’s Latino community (sponsored)"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://thisisreno.com/2020/10/councilman-delgado-biden-offers-solutions-for-nevadas-latino-community-sponsored/" rel="bookmark" title="Councilman Delgado: Biden offers solutions for Nevada’s Latino community (sponsored)"> Councilman Delgado: Biden offers solutions for Nevada’s Latino community (sponsored) </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-10-20T08:00:00-07:00">October 20, 2020</time></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/10/KPS_Ravyn-Kimberly-263x175.jpg" href="https://thisisreno.com/2020/10/kps3-adds-two-new-account-managers-to-team-sponsored/" title="KPS3 adds two new account managers to team (sponsored)"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://thisisreno.com/2020/10/kps3-adds-two-new-account-managers-to-team-sponsored/" rel="bookmark" title="KPS3 adds two new account managers to team (sponsored)"> KPS3 adds two new account managers to team (sponsored) </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-10-16T08:00:00-07:00">October 16, 2020</time></span></div></div></li></ul></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">This Is Reno needs your help</span></h4><div class="textwidget custom-html-widget">Our journalists are funded directly by readers through paid subscriptions. This Is Reno's fact-based journalism and independence is vital when the free press is under daily assault, and we need your help. Subscriptions start at at less than $8/month.<div class="wp-block-ugb-button ugb-button-wrapper ugb-2fc2f43 ugb-main-block" id=""><style>.ugb-2fc2f43 .ugb-button1{background-color:#fcb900}.ugb-2fc2f43 .ugb-button1 .ugb-button--inner,.ugb-2fc2f43 .ugb-button1 svg:not(.ugb-custom-icon){color:#222222!important}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-button-container"><a class="ugb-button1 ugb-button ugb-button--size-normal" href="https://thisisreno.com/subscribe/" rel=""><span class="ugb-button--inner">Subscribe</span></a></div></div></div></div></div></aside></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><script async data-type="lazy" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8390888470013947" data-ad-slot="5557677693" data-ad-format="auto" data-full-width-responsive="true"></ins> <script data-type="lazy" data-src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTs="></script></div><div id="widget-area"><div class="container container-1400"><div class="footer-widget-wrapper footer-widget-style-4"><aside id="penci-insta-slider-7" class="widget penci-insta-slider"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Find us on Instagram</span></h4><div class="penci-insta-thumb"><ul class="thumbnails no-border penci-inscol3"><li><a href="https://www.instagram.com/thisisreno/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/118771904_112470007256190_4467998822764848939_n.jpg?_nc_cat=105&ccb=2&_nc_sid=8ae9d6&_nc_ohc=FBbd-ZLHbU4AX8APVDk&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=d4de3a8f0301268e618614be440b74ce&oe=5FBA1487" /></span></a></li><li><a href="https://www.instagram.com/thisisreno/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/118998834_4597872570253359_6116461896403895911_n.jpg?_nc_cat=111&ccb=2&_nc_sid=8ae9d6&_nc_ohc=2-lvpULRI0QAX9jcD6W&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=b962be7eeac73136dabae64efbffab0f&oe=5FB83003" /></span></a></li><li><a href="https://www.instagram.com/thisisreno/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/119065545_147495557022659_2570854102549778592_n.jpg?_nc_cat=100&ccb=2&_nc_sid=8ae9d6&_nc_ohc=rZAkA3qReC0AX8i8QOH&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=0060528470149ac7e4543b8434ab1855&oe=5FB8F874" /></span></a></li><li><a href="https://www.instagram.com/thisisreno/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/119088990_111029540630708_8791481035628246467_n.jpg?_nc_cat=101&ccb=2&_nc_sid=8ae9d6&_nc_ohc=rptz2uOyR1MAX9g7E_Z&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=86ac7308060913388f4f33596b582bb5&oe=5FB7E537" /></span></a></li><li><a href="https://www.instagram.com/thisisreno/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/119600677_664821570814333_4467857835122465123_n.jpg?_nc_cat=108&ccb=2&_nc_sid=8ae9d6&_nc_ohc=zjzQWRx6sW0AX_AEdhU&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=640d717295b23796c6f0e98571a3edaf&oe=5FBBB413" /></span></a></li><li><a href="https://www.instagram.com/thisisreno/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/119547125_241732513948784_1755558488437096611_n.jpg?_nc_cat=105&ccb=2&_nc_sid=8ae9d6&_nc_ohc=dMmLJQoFJIUAX8mfR8f&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=536e3f8aa9876c23fa6e69367a493bef&oe=5FB886FC" /></span></a></li><li><a href="https://www.instagram.com/thisisreno/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/119641852_172404767793736_6245933410595128330_n.jpg?_nc_cat=109&ccb=2&_nc_sid=8ae9d6&_nc_ohc=3sr06mOx2qAAX-PnZad&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=1a8d53a2ad36f243641b7caf1e0bad0b&oe=5FB9A1C3" /></span></a></li><li><a href="https://www.instagram.com/thisisreno/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/119945293_321107449336892_2859908315092007739_n.jpg?_nc_cat=101&ccb=2&_nc_sid=8ae9d6&_nc_ohc=18K6j4_AGXkAX--Vnvk&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=fcc7f4baaf7b172f35fad67b17e47c02&oe=5FB83293" /></span></a></li><li><a href="https://www.instagram.com/thisisreno/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/119964183_1214189205620671_4235799243164300469_n.jpg?_nc_cat=109&ccb=2&_nc_sid=8ae9d6&_nc_ohc=IPhors7cB40AX_H_ASm&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=d7a9f037963d01c4730b86323fa5e66f&oe=5FBBA64A" /></span></a></li></ul></div></aside></div><div class="footer-widget-wrapper footer-widget-style-4"><aside id="nav_menu-21" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Site Navigation</span></h4><div class="menu-footer-1-site-navigation-container"><ul id="menu-footer-1-site-navigation" class="menu"><li id="menu-item-171497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-171497"><a href="https://thisisreno.com/">Home</a></li><li id="menu-item-171505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171505"><a href="https://thisisreno.com/subscribe/">Subscribe For Full Site Access</a></li><li id="menu-item-171498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171498"><a href="https://thisisreno.com/about/">About This Is Reno</a></li><li id="menu-item-171499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171499"><a href="https://thisisreno.com/about/thisisreno-crew/">The Team</a></li><li id="menu-item-171500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171500"><a href="https://thisisreno.com/archives/">Archives</a></li><li id="menu-item-171501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171501"><a href="https://thisisreno.com/calendar/">Calendar</a></li><li id="menu-item-171502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171502"><a href="https://thisisreno.com/sitemap/">Sitemap</a></li><li id="menu-item-171503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171503"><a href="https://thisisreno.com/contact/">Contact Us</a></li></ul></div></aside></div><div class="footer-widget-wrapper footer-widget-style-4"><aside id="nav_menu-20" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Connect</span></h4><div class="menu-footer-2-engage-container"><ul id="menu-footer-2-engage" class="menu"><li id="menu-item-171506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171506"><a href="https://thisisreno.com/advertising/">Advertise With Us</a></li><li id="menu-item-171515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171515"><a href="https://thisisreno.com/jobs/">Find a job in Reno</a></li><li id="menu-item-171518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171518"><a href="https://thisisreno.com/commenting/">Commenting</a></li><li id="menu-item-171517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171517"><a href="https://thisisreno.com/about/corrections-clarifications/">Corrections &#038; Clarifications</a></li><li id="menu-item-171511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171511"><a href="https://thisisreno.com/submit-a-news-story/">Submit a News Story</a></li><li id="menu-item-171512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171512"><a href="https://portal.cityspark.com/EventEntry/EventEntry/ThisIsReno">Submit a Calendar Event</a></li><li id="menu-item-171514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171514"><a href="https://thisisreno.com/contact/submit-an-opinion-article/">Submit an opinion article</a></li><li id="menu-item-171516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-171516"><a href="https://thisisreno.com/privacy-policy/">Privacy Policy</a></li></ul></div></aside></div><div class="footer-widget-wrapper footer-widget-style-4 last"><aside id="penci_social_widget-10" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Social Media</span></h4><div class="widget-social pc_aligncenter show-text penci-social-colored"> <a href="https://www.facebook.com/thisisreno" rel="nofollow" target="_blank"><i class="penci-faicon fab fa-facebook-f" style="font-size: 14px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/thisisreno" rel="nofollow" target="_blank"><i class="penci-faicon fab fa-twitter" style="font-size: 14px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.instagram.com/thisisreno/" rel="nofollow" target="_blank"><i class="penci-faicon fab fa-instagram" style="font-size: 14px"></i><span style="font-size: 13px">Instagram</span></a> <a href="https://www.linkedin.com/company/6406449" rel="nofollow" target="_blank"><i class="penci-faicon fab fa-linkedin-in" style="font-size: 14px"></i><span style="font-size: 13px">Linkedin</span></a> <a href="https://www.youtube.com/c/thisisreno" rel="nofollow" target="_blank"><i class="penci-faicon fab fa-youtube" style="font-size: 14px"></i><span style="font-size: 13px">Youtube</span></a> <a href="https://soundcloud.com/thisisreno-com" rel="nofollow" target="_blank"><i class="penci-faicon fab fa-soundcloud" style="font-size: 14px"></i><span style="font-size: 13px">Soundcloud</span></a> <a href="https://open.spotify.com/show/78biX0mtXol5MxbWw7iDxY" rel="nofollow" target="_blank"><i class="penci-faicon fab fa-spotify" style="font-size: 14px"></i><span style="font-size: 13px">Spotify</span></a> <a href="https://thisisreno.com/feed/" rel="nofollow" target="_blank"><i class="penci-faicon fas fa-rss" style="font-size: 14px"></i><span style="font-size: 13px">RSS</span></a></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter"><div class="container container-1400"><div class="footer-logo-copyright footer-not-logo"><div id="footer-copyright"><p>© 2020 - All Right Reserved Conrad Communications LLC / This Is Reno.</p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fas fa-angle-up"></i> <br>Back To Top</span></a></div></div></div></footer></div><div id="fb-root"></div><div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent="" data-show-percent="" data-responsive="true"><div class="essb_links essb_counters essb_displayed_sharebottom essb_share essb_template_big essb_1618210054 essb_width_columns essb_width_columns_5 essb_size_m essb_links_center essb_icon_animation3 essb_nospace print-no" id="essb_displayed_sharebottom_1618210054" data-essb-postid="172613" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="big" data-essb-counter-pos="hidden" data-essb-url="https://thisisreno.com/2020/10/lineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo/" data-essb-fullurl="https://thisisreno.com/2020/10/lineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo/" data-essb-instance="1618210054"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="9" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big" title="" data-shares-text="share"><span class="essb_t_nb">0<span class="essb_t_nb_after">share</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=551468291535482&amp;display=popup&amp;name=Lineamientos+para+celebrar+La+Noche+de+Brujas+y+El+D%C3%ADa+de+los+Muertos%3B+Nevada+nuevamente+en+la+zona+roja+de+alto+riesgo&amp;link=https%3A%2F%2Fthisisreno.com%2F2020%2F10%2Flineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo%2F&picture=https://thisisreno.com/wp-content/uploads/2020/10/Little-theater-27-scaled.jpg&description=%C2%BFC%C3%B3mo+pueden+los+nevadenses+celebrar+los+d%C3%ADas+festivos+de+manera+segura+cuando+el+estado+se+encuentra+nuevamente+en+la+zona+roja+de+alto+riesgo+de+COVID-19%3F" title="Share on Share" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=551468291535482&amp;display=popup&amp;name=Lineamientos+para+celebrar+La+Noche+de+Brujas+y+El+D%C3%ADa+de+los+Muertos%3B+Nevada+nuevamente+en+la+zona+roja+de+alto+riesgo&amp;link=https%3A%2F%2Fthisisreno.com%2F2020%2F10%2Flineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo%2F&picture=https://thisisreno.com/wp-content/uploads/2020/10/Little-theater-27-scaled.jpg&description=%C2%BFC%C3%B3mo+pueden+los+nevadenses+celebrar+los+d%C3%ADas+festivos+de+manera+segura+cuando+el+estado+se+encuentra+nuevamente+en+la+zona+roja+de+alto+riesgo+de+COVID-19%3F&#39;,&#39;facebook_advanced&#39;,&#39;1618210054&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Tweet" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=...&amp;url=https%3A%2F%2Fthisisreno.com%2F2020%2F10%2Flineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo%2F&amp;counturl=https%3A%2F%2Fthisisreno.com%2F2020%2F10%2Flineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo%2F&amp;related=thisisreno&amp;via=thisisreno&#39;,&#39;twitter&#39;,&#39;1618210054&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_mail nolightbox"> <a href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c552b000d0b034d5a58071d1c4d5a58001c1c181b4d5b294d5a2e4d5a2e1c00011b011b1a0d0607460b07054e090518530a070c115520014d5a2b4d5a581c00011b4d5a580509114d5a580a0d4d5a5801061c0d1a0d1b1c01060f4d5a5811071d4d5b294d5a582401060d0905010d061c071b4d5a5818091a094d5a580b0d040d0a1a091a4d5a5824094d5a5826070b000d4d5a580c0d4d5a582a1a1d02091b4d5a58114d5a582d044d5a582c4d2b5b4d292c094d5a580c0d4d5a5804071b4d5a58251d0d1a1c071b4d5b2a4d5a58260d1e090c094d5a58061d0d1e09050d061c0d4d5a580d064d5a5804094d5a58120706094d5a581a0702094d5a580c0d4d5a5809041c074d5a581a010d1b0f074d5a594d5a583c00011b4d5a58011b4d5a581c000d4d5a58040106034d5b294d5a58001c1c181b4d5b294d5a2e4d5a2e1c00011b011b1a0d0607460b07054d5a2e5a585a584d5a2e59584d5a2e0401060d0905010d061c071b4518091a09450b0d040d0a1a091a4504094506070b000d450c0d450a1a1d02091b4511450d04450c0109450c0d4504071b45051d0d1a1c071b45060d1e090c0945061d0d1e09050d061c0d450d064504094512070609451a070209450c0d4509041c07451a010d1b0f074d5a2e" title="Share on Email" onclick="essb.tracking_only('', 'mail', '1618210054', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="Share on More Button" onclick="essb.toggle_more_popup(&#39;1618210054&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li></ul></div><div class="essb_morepopup essb_morepopup_1618210054 essb_morepopup_sharebottom essb-forced-hidden"><div class="essb_morepopup_header"> <span>Share via</span> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('1618210054'); return false;"><i class="essb_icon_close"></i></a></div><div class="essb_morepopup_content essb_morepopup_content_1618210054"><div class="essb_links essb_displayed_more_popup essb_share essb_template_big essb_1042217771 essb_width_columns essb_width_columns_1 essb_size_m essb_links_center essb_icon_animation3 essb_nospace print-no" id="essb_displayed_more_popup_1042217771" data-essb-postid="172613" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="big" data-essb-counter-pos="left" data-essb-url="https://thisisreno.com/2020/10/lineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo/" data-essb-fullurl="https://thisisreno.com/2020/10/lineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo/" data-essb-instance="1042217771"><ul class="essb_links_list"><li class="essb_message_before">Please Share</li><li class="essb_item essb_link_reddit nolightbox"> <a href="https://reddit.com/submit?url=https%3A%2F%2Fthisisreno.com%2F2020%2F10%2Flineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo%2F&amp;title=Lineamientos+para+celebrar+La+Noche+de+Brujas+y+El+D%C3%ADa+de+los+Muertos%3B+Nevada+nuevamente+en+la+zona+roja+de+alto+riesgo" title="Share on Post" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fthisisreno.com%2F2020%2F10%2Flineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo%2F&amp;title=Lineamientos+para+celebrar+La+Noche+de+Brujas+y+El+D%C3%ADa+de+los+Muertos%3B+Nevada+nuevamente+en+la+zona+roja+de+alto+riesgo&#39;,&#39;reddit&#39;,&#39;1042217771&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Post</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fthisisreno.com%2F2020%2F10%2Flineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo%2F" title="Share on Messenger" onclick="essb.fbmessenger('551468291535482', 'https%3A%2F%2Fthisisreno.com%2F2020%2F10%2Flineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo%2F', '1042217771'); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Messenger</span></a></li></ul></div></div></div><div class="essb_morepopup_shadow essb_morepopup_shadow_1618210054" onclick="essb.toggle_less_popup('1618210054'); return false;"></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync='false' data-type="lazy" data-src="data:text/javascript;base64,d2luZG93LmJyb2Fkc3RyZWV0S2V5d29yZHMgPSBbJ25vdF9ob21lX3BhZ2UnLCdub3RfbGFuZGluZ19wYWdlJywnaXNfYXJ0aWNsZV9wYWdlJywnY292aWQxOScsJ25ld3MnLCdlbi1lc3Bhbm9sJywnZXZlbnRzJywnZmVhdHVyZWQnLCdsaWZlc3R5bGUnLCdlbnRlcnRhaW5tZW50JywnbmV3cycsJ2xpbmVhbWllbnRvcy1wYXJhLWNlbGVicmFyLWxhLW5vY2hlLWRlLWJydWphcy15LWVsLWRpYS1kZS1sb3MtbXVlcnRvcy1uZXZhZGEtbnVldmFtZW50ZS1lbi1sYS16b25hLXJvamEtZGUtYWx0by1yaWVzZ28nLCdwb3N0J10="></script> <script data-cfasync='false' data-type="lazy" data-src="data:text/javascript;base64,d2luZG93LmJyb2Fkc3RyZWV0VGFyZ2V0cyA9IHsicGFnZXR5cGUiOlsicG9zdCIsIm5vdF9ob21lX3BhZ2UiXSwiY2F0ZWdvcnkiOlsiY292aWQxOSIsIm5ld3MiLCJlbi1lc3Bhbm9sIiwiZXZlbnRzIiwiZmVhdHVyZWQiLCJsaWZlc3R5bGUiLCJlbnRlcnRhaW5tZW50IiwibmV3cyIsImxpbmVhbWllbnRvcy1wYXJhLWNlbGVicmFyLWxhLW5vY2hlLWRlLWJydWphcy15LWVsLWRpYS1kZS1sb3MtbXVlcnRvcy1uZXZhZGEtbnVldmFtZW50ZS1lbi1sYS16b25hLXJvamEtZGUtYWx0by1yaWVzZ28iLCJwb3N0Il0sInVybCI6ImxpbmVhbWllbnRvcy1wYXJhLWNlbGVicmFyLWxhLW5vY2hlLWRlLWJydWphcy15LWVsLWRpYS1kZS1sb3MtbXVlcnRvcy1uZXZhZGEtbnVldmFtZW50ZS1lbi1sYS16b25hLXJvamEtZGUtYWx0by1yaWVzZ28ifTs="></script> <script data-cfasync='false' data-type="lazy" data-src="data:text/javascript;base64,d2luZG93LmJyb2Fkc3RyZWV0ID0gd2luZG93LmJyb2Fkc3RyZWV0IHx8IHsgcnVuOiBbXSB9O3dpbmRvdy5icm9hZHN0cmVldC5ydW4ucHVzaChmdW5jdGlvbiAoKSB7CndpbmRvdy5icm9hZHN0cmVldC53YXRjaCh7ImRvbWFpbiI6InRoaXNpc3Jlbm8tc3BvbnNvcnMuc3RyZWV0aW50ZXJhY3RpdmUuY29tIiwibmV0d29ya0lkIjoiMjYxOCIsInRhcmdldHMiOnsicGFnZXR5cGUiOlsicG9zdCIsIm5vdF9ob21lX3BhZ2UiXSwiY2F0ZWdvcnkiOlsiY292aWQxOSIsIm5ld3MiLCJlbi1lc3Bhbm9sIiwiZXZlbnRzIiwiZmVhdHVyZWQiLCJsaWZlc3R5bGUiLCJlbnRlcnRhaW5tZW50IiwibmV3cyIsImxpbmVhbWllbnRvcy1wYXJhLWNlbGVicmFyLWxhLW5vY2hlLWRlLWJydWphcy15LWVsLWRpYS1kZS1sb3MtbXVlcnRvcy1uZXZhZGEtbnVldmFtZW50ZS1lbi1sYS16b25hLXJvamEtZGUtYWx0by1yaWVzZ28iLCJwb3N0Il0sInVybCI6ImxpbmVhbWllbnRvcy1wYXJhLWNlbGVicmFyLWxhLW5vY2hlLWRlLWJydWphcy15LWVsLWRpYS1kZS1sb3MtbXVlcnRvcy1uZXZhZGEtbnVldmFtZW50ZS1lbi1sYS16b25hLXJvamEtZGUtYWx0by1yaWVzZ28ifX0pOwogfSk7"></script><script>var essbInstagramUpdater = {"nonce":"5e8d0157f3","ajaxurl":"https:\/\/thisisreno.com\/wp-admin\/admin-ajax.php"};</script><div id='pico-widget-container'></div><script type='text/javascript' src='https://thisisreno.com/wp-content/themes/soledad/js/libs-script.min.js?ver=7.3.5' id='penci-libs-js-js'></script> <script type='text/javascript' id='main-scripts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/thisisreno.com\/wp-admin\/admin-ajax.php","nonce":"5dbf7ab217","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://thisisreno.com/wp-content/cache/min/1/wp-content/themes/soledad/js/main-bdd071c16cbfe4da3e8b07c3c7e751eb.js' id='main-scripts-js'></script> <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/thisisreno.com\/wp-admin\/admin-ajax.php","nonce":"5dbf7ab217","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://thisisreno.com/wp-content/cache/min/1/wp-content/themes/soledad/js/post-like-6bb109b35fb126dac5f93c54754202af.js' id='penci_ajax_like_post-js'></script> <script type='text/javascript' id='penci_ajax_more_posts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/thisisreno.com\/wp-admin\/admin-ajax.php","nonce":"5dbf7ab217","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://thisisreno.com/wp-content/cache/min/1/wp-content/themes/soledad/js/more-post-3ad496199b1cf7e748111f44ad7c4dc6.js' id='penci_ajax_more_posts-js'></script> <script type='text/javascript' id='penci_ajax_archive_more_scroll-js-extra'>/* <![CDATA[ */ var SOLEDADLOCALIZE = {"url":"https:\/\/thisisreno.com\/wp-admin\/admin-ajax.php","nonce":"5dbf7ab217","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://thisisreno.com/wp-content/cache/min/1/wp-content/themes/soledad/js/archive-more-post-54cbe2459641a5743b90029a435a05fb.js' id='penci_ajax_archive_more_scroll-js'></script> <script type='text/javascript' src='https://thisisreno.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script> <script type='text/javascript' id='laterpay-common-js-extra'>/* <![CDATA[ */ var lpCommonVar = {"current_page":"front_post","sandbox_merchant_id":"LPnrL7FLcEN8nVb88ntscn","lp_tracking_id":"UA-50448165-9","lp_user_tracking_id":"UA-124337375-20","postTitle":"Lineamientos para celebrar La Noche de Brujas y El D\u00eda de los Muertos; Nevada nuevamente en la zona roja de alto riesgo","postPermalink":"https:\/\/thisisreno.com\/2020\/10\/lineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo\/","blogName":"This Is Reno"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://thisisreno.com/wp-content/cache/min/1/wp-content/plugins/laterpay/built_assets/js/laterpay-common-aebf125fe643d2c0287b22ceaf1d406d.js' id='laterpay-common-js'></script> <script type='text/javascript' id='laterpay-post-view-js-extra'>/* <![CDATA[ */ var lpVars = {"ajaxUrl":"https:\/\/thisisreno.com\/wp-admin\/admin-ajax.php","post_id":"172613","caching":"","i18n":{"alert":"Your site is in LIVE mode, your visitors would now see the Laterpay purchase dialog. \n\nTo experience this behavior, view this page either by logging out of WordPress or using an user account with non-admin privileges. \n\nNote: You will be charged for purchases made while in LIVE mode.","validVoucher":"Voucher code accepted.","invalidVoucher":" is not a valid voucher code!","codeTooShort":"Please enter a six-digit voucher code.","generalAjaxError":"An error occurred. Please try again.","revenue":{"ppu":"Buy Now, Pay Later","sis":"Buy Now","sub":"Subscribe Now"}},"default_currency":"USD","gaData":{"postTitle":"Lineamientos para celebrar La Noche de Brujas y El D\u00eda de los Muertos; Nevada nuevamente en la zona roja de alto riesgo","postPermalink":"https:\/\/thisisreno.com\/2020\/10\/lineamientos-para-celebrar-la-noche-de-brujas-y-el-dia-de-los-muertos-nevada-nuevamente-en-la-zona-roja-de-alto-riesgo\/","blogName":"This Is Reno"}}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://thisisreno.com/wp-content/cache/min/1/wp-content/plugins/laterpay/built_assets/js/laterpay-post-view-839262ee66f3d12c6e4be86de43debdf.js' id='laterpay-post-view-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script> <script type="text/javascript" id="lazy-load-scripts">const loadScriptsTimer=setTimeout(loadScripts,10*1000);const userInteractionEvents=["mouseover","keydown","touchmove","touchstart"];userInteractionEvents.forEach(function(event){window.addEventListener(event,triggerScriptLoader,{passive:!0})});function triggerScriptLoader(){loadScripts();clearTimeout(loadScriptsTimer);userInteractionEvents.forEach(function(event){window.removeEventListener(event,triggerScriptLoader,{passive:!0})})}
function loadScripts(){document.querySelectorAll("script[data-type='lazy']").forEach(function(elem){elem.setAttribute("src",elem.getAttribute("data-src"))})}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "EntertainmentBusiness",
    "image": "https://i0.wp.com/thisisreno.com/wp-content/uploads/2018/05/Reno-City-Flag-5.jpg",
    "priceRange": "n/a",
    "telephone": "775-391-5252",
    "additionalType": [
        "http://thisisreno.com/about/",
        "http://thisisreno.com/category/news/",
        "thisisreno.com/calendar/"
    ],
    "name": "This Is Reno: Online News and Events",
    "logo": "https://i0.wp.com/thisisreno.com/wp-content/uploads/2019/12/TIR-Stylized-R.png",
    "description": "This Is Reno is your source for daily Reno news and events for Reno, Sparks, the Truckee Meadows and beyond. We were founded in 2009 and are locally owned and operated.",
    "openingHours": "Mo-Fri 8:00-18:00",
    "geo": {
        "@type": "GeoCoordinates",
        "latitude": null,
        "longitude": null
    },
    "url": "https://thisisreno.com",
    "sameAs": [
        "https://www.facebook.com/ThisIsReno/",
        "https://twitter.com/ThisIsReno",
        "https://instagram.com/thisisreno",
        "https://www.linkedin.com/company/thisisreno/",
        "https://www.youtube.com/user/ThisisReno2"
    ],
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": "+1-775-391-5252",
        "contactType": "sales",
        "email": "bob@thisisreno.com",
        "contactOption": "",
        "areaServed": [
            "US"
        ],
        "availableLanguage": [
            "English"
        ]
    },
    "address": {
        "@type": "PostalAddress",
        "addressCountry": "United States",
        "addressLocality": "Reno",
        "addressRegion": "NV",
        "postalCode": "89502",
        "streetAddress": "705 S. Wells Avenue"
    }
}</script> <div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email" /><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name" /><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email" /><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="678084530" /><input type="hidden" id="essb_mail_instance" value="" /><input type="hidden" id="essb_mail_post" value="" /></div></div><div class="essb_mailform_shadow"></div><script data-minify="1" type='text/javascript' src='https://thisisreno.com/wp-content/cache/min/1/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3-3a4b311f7866a94d7cb5294142373647.js' async></script><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://thisisreno.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script data-no-minify="1" async src="https://thisisreno.com/wp-content/cache/busting/1/gtm-5c281e33c4d9a8153027cd5d30d5f8c4.js"></script> <script data-type="lazy" data-src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107CiAgZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7CgogIGd0YWcoJ2NvbmZpZycsICdVQS0xMTY1Mjg3OC0xJyk7"></script> <script>const wprRemoveCPCSS = () => { if( document.querySelector("link[data-rocket-async='style'][rel='preload']") ){ setTimeout(wprRemoveCPCSS, 200); }else{ $elem = document.getElementById( "rocket-critical-css" );if ( $elem ) {$elem.remove();} } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel="stylesheet" href="https://thisisreno.com/wp-content/cache/min/1/7cc737b5d25452e0583365f395c56b25.css" data-minify="1" /><link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' /></noscript><script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=2&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=2&shcb=34', false, [], true, false, false, false);
</script>
<script>var _audins_dom="thisisreno_com",_audins_did=148879;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=191-2");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.thisisreno_com,DomainId.148879" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'></script><script type="text/javascript" onload="__ezcl.handle(true);" async src="/utilcave_com/inc/ezcl.webp?cb=4"></script></body></html>
