<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8">
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData)});}}
function AddPixelById(impFullId,pixelData){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData)});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){while(pixels.length>0){var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(__ez.template.isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
(new Image()).src=pixelURL;}}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=191-2&cb=1', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=191-2&cb=1', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=191-2&cb=2', false, [], true, false, true, false);</script><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://i0.wp.com/thisisreno.com/wp-content/uploads/2019/12/TIR-Stylized-R.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://i0.wp.com/thisisreno.com/wp-content/uploads/2019/12/TIR-Stylized-R.png"><link rel="alternate" type="application/rss+xml" title="This Is Reno RSS Feed" href="https://thisisreno.com/feed/" /><link rel="alternate" type="application/atom+xml" title="This Is Reno Atom Feed" href="https://thisisreno.com/feed/atom/" /><link rel="pingback" href="https://thisisreno.com/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://thisisreno.com/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Wildfire smoke more dangerous than other air pollutants for asthma patients" /><meta property="og:description" content="Northern Nevada researchers have found that for people who suffer from asthma, wildfire smoke is more hazardous than other forms of air pollution." /><meta property="og:url" content="https://thisisreno.com/2020/09/wildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients/" /><meta property="og:site_name" content="This Is Reno" /><meta property="article:tag" content="Desert Research Institute" /><meta property="article:tag" content="Renown Health" /><meta property="article:tag" content="Washoe County Health District" /><meta property="article:section" content="Environment" /><meta property="article:published_time" content="2020-09-29T08:00:00-07:00" /><meta property="article:modified_time" content="2020-09-27T07:18:16-07:00" /><meta property="og:updated_time" content="2020-09-27T07:18:16-07:00" /><meta property="og:image" content="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/09/Reno-Sparks-Smoketoneil-1-of-5-scaled.jpg" /><meta property="og:image:secure_url" content="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/09/Reno-Sparks-Smoketoneil-1-of-5-scaled.jpg" /><title>Wildfire smoke more dangerous than other air pollutants for asthma patients</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://thisisreno.com/wp-content/cache/min/1/41639a423994be56a708fe90c465ea9f.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Northern Nevada researchers have found that for people who suffer from asthma, wildfire smoke is more hazardous than other forms of air pollution." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://thisisreno.com/2020/09/wildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Wildfire smoke more dangerous than other air pollutants for asthma patients" /><meta property="og:description" content="Northern Nevada researchers have found that for people who suffer from asthma, wildfire smoke is more hazardous than other forms of air pollution." /><meta property="og:url" content="https://thisisreno.com/2020/09/wildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients/" /><meta property="og:site_name" content="This Is Reno" /><meta property="article:publisher" content="https://www.facebook.com/ThisIsReno" /><meta property="article:author" content="https://www.facebook.com/ThisIsReno/" /><meta property="article:published_time" content="2020-09-29T15:00:00+00:00" /><meta property="article:modified_time" content="2020-09-27T14:18:16+00:00" /><meta property="og:image" content="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/09/Reno-Sparks-Smoketoneil-1-of-5-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1707" /><meta property="fb:app_id" content="551468291535482" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@http://www.twitter.com/thisisreno" /><meta name="twitter:site" content="@thisisreno" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//street-production.s3.amazonaws.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel="alternate" type="application/rss+xml" title="This Is Reno &raquo; Feed" href="https://thisisreno.com/feed/" /><link rel="alternate" type="application/rss+xml" title="This Is Reno &raquo; Comments Feed" href="https://thisisreno.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="This Is Reno &raquo; Wildfire smoke more dangerous than other air pollutants for asthma patients Comments Feed" href="https://thisisreno.com/2020/09/wildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thisisreno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='ugb-style-css-inline-css' type='text/css'>:root{--content-width:1170px}</style><link rel='preload' href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='laterpay-post-view-inline-css' type='text/css'>.lp_purchase-button,.lp_redeem-code__button,.lp_time-pass__front-side-link{background-color:#003367!important}body .lp_time-pass__actions .lp_time-pass__terms{color:#003367!important}.lp_bought_notification,.lp_purchase-link,.lp_redeem-code__hint{color:#003367!important}.lp_purchase-overlay__submit:hover,.lp_purchase_button:hover,.lp_purchase-button:hover{color:#69676a!important}.lp_purchase-button:hover,.lp_purchase-overlay__submit:hover{background-color:#ffffff!important}.lp_time-pass__front-side-link:hover{background-color:#ffffff!important}body .lp_time-pass__actions .lp_time-pass__terms:hover{color:#ffffff!important}.lp_bought_notification:hover,.lp_purchase-link:hover,.lp_redeem-code__hint:hover{color:#ffffff!important}.lp_purchase-overlay__header{background-color:#003366!important}.lp_purchase-overlay__form{background-color:#f4f3f4!important}.lp_purchase-overlay-option__title{color:#252221!important}.lp_purchase-overlay-option__description{color:#69676a!important}.lp_purchase-overlay__notification,a.lp_bought_notification{color:#0085f2!important}.lp_purchase-overlay__notification a,.lp_redeem-code__hint{color:#0085f2!important}.lp_purchase-overlay__notification a:hover,a.lp_bought_notification:hover,.lp_redeem-code__hint:hover{color:#0085f2!important}.lp_purchase-overlay__submit,.lp_purchase_button,.lp_purchase-button{background-color:#003367!important;color:#ffffff!important}.lp_purchase-overlay__submit:hover,.lp_purchase_button:hover,.lp_purchase-button:hover{color:#69676a!important}.lp_purchase-overlay__footer{background-color:#eeefef!important}</style> <script type='text/javascript' id='ugb-block-frontend-js-js-extra'>/* <![CDATA[ */ var stackable = {"restUrl":"https:\/\/thisisreno.com\/wp-json\/"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://thisisreno.com/wp-content/cache/min/1/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/frontend_blocks-8c984e62e5d4500048ab1f37fae07b5b.js' id='ugb-block-frontend-js-js'></script> <script data-minify="1" type='text/javascript' src='https://thisisreno.com/wp-content/cache/min/1/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/frontend_blocks__premium_only-4ce40a67debaaa11cbbc4f4823fc9633.js' id='ugb-block-frontend-js-premium-js'></script> <script type='text/javascript' data-cfasync='false' id='broadstreet-cdn-js' data-type="lazy" data-src="//street-production.s3.amazonaws.com/init-2.min.js?ver=5.5.1"></script> <script type='text/javascript' src='https://thisisreno.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' id='read-more.js-js-extra'>/* <![CDATA[ */ var pp_vars = {"publisher_id":"3a689dcf-1cc6-4ec9-abce-25be8bf70690","widget_endpoint":"https:\/\/widget.pico.tools","plugin_version":"0.8.1","widget_version":"1186b8d39f640026912f68b9919c23ef","post_id":"171676","post_type":"post","post_title":"Wildfire smoke more dangerous than other air pollutants for asthma patients","taxonomies_for_this_post_type":["category","post_tag","post_format"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","foogallery_attachment_tag","foogallery_attachment_category"],"show_read_more_button":"1","taxonomies":{"category":["environment","featured","health","news","science"],"post_tag":["desert research institute","renown health","washoe county health district"]},"resource_ref":"year=2020&monthnum=09&name=wildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://thisisreno.com/wp-content/cache/min/1/wp-content/plugins/pico/includes/js/read-more-4778b085f3e007ba56696fccbd1507ce.js' id='read-more.js-js'></script> <script type='text/javascript' id='foobox-free-min-js-before'>/* Run FooBox FREE (v2.7.11) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, hideScrollbars:false, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};</script> <script type='text/javascript' src='https://thisisreno.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.11' id='foobox-free-min-js'></script> <link rel="https://api.w.org/" href="https://thisisreno.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thisisreno.com/wp-json/wp/v2/posts/171676" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thisisreno.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thisisreno.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://thisisreno.com/?p=171676' /> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/thisisreno.com\/wp-admin\/admin-ajax.php","essb3_nonce":"097da49cc3","essb3_plugin_url":"https:\/\/thisisreno.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/thisisreno.com\/","post_id":"171676"};</script><script id="mcjs" data-type="lazy" data-src="data:text/javascript;base64,IWZ1bmN0aW9uKGMsaCxpLG0scCl7bT1jLmNyZWF0ZUVsZW1lbnQoaCkscD1jLmdldEVsZW1lbnRzQnlUYWdOYW1lKGgpWzBdLG0uYXN5bmM9MSxtLnNyYz1pLHAucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUobSxwKX0oZG9jdW1lbnQsInNjcmlwdCIsImh0dHBzOi8vY2hpbXBzdGF0aWMuY29tL21janMtY29ubmVjdGVkL2pzL3VzZXJzL2U4Yzc3NDU2OWRlYTcyOTQwY2RlZDU5OGIvNmFiY2U5MTA0YTJhYzU5OWEyMWRiODhkNC5qcyIpOw=="></script><style type="text/css">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</style><script>var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/thisisreno.com\/wp-content\/uploads\/2019\/12\/This-Is-Reno-Logo-240.png"
    },
    "url": "https:\/\/thisisreno.com\/",
    "name": "This Is Reno",
    "description": "Reno news and events, updated daily"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "This Is Reno",
    "alternateName": "Reno news and events, updated daily",
    "url": "https:\/\/thisisreno.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Wildfire smoke more dangerous than other air pollutants for asthma patients",
    "description": "Northern Nevada researchers have found that for people who suffer from asthma, wildfire smoke is more hazardous than other forms of air pollution.",
    "datePublished": "2020-09-29",
    "datemodified": "2020-09-27",
    "mainEntityOfPage": "https:\/\/thisisreno.com\/2020\/09\/wildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/thisisreno.com\/wp-content\/uploads\/2020\/09\/Reno-Sparks-Smoketoneil-1-of-5-scaled.jpg",
        "width": 2560,
        "height": 1707
    },
    "publisher": {
        "@type": "Organization",
        "name": "This Is Reno",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/thisisreno.com\/wp-content\/uploads\/2019\/12\/This-Is-Reno-Logo-240.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-ThisIsReno",
        "name": "ThisIsReno"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/thisisreno.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/thisisreno.com\/category\/featured\/",
                "name": "Featured"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/thisisreno.com\/2020\/09\/wildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients\/",
                "name": "Wildfire smoke more dangerous than other air pollutants for asthma patients"
            }
        }
    ]
}</script> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://thisisreno.com/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.24.js');</script> <script type='text/javascript'>fbq('init', '823136344378209', {}, {
    "agent": "wordpress-5.5.1-2.2.0"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script> <noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=823136344378209&ev=PageView&noscript=1" /> </noscript><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://thisisreno.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '523a5d8e-9261-46dd-8c20-02f2522f4577';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "This Is Reno";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://thisisreno.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-124337375-20";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(function(){
	_gat._createTracker('UA-124337375-20', 'e');
});
_gaq.push(function(){
	_gat._createTracker('UA-38339005-1', 'f');
});
_gaq.push(['e._setDomainName', 'thisisreno.com']);
_gaq.push(['f._setDomainName', 'thisisreno.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod1',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','thisisreno.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://thisisreno.com/2020/09/wildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script>
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 148879;
var ezdomain = 'thisisreno.com';
var ezoicSearchable = 1;
</script>


<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":148879,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"9912b103-27d4-49a6-4a9c-d88db771ce5c","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":101,"serverid":"18.209.56.215:13285","state":"VA","t_epoch":1601398578,"template_id":126,"time_on_site_visit":0,"url":"https://thisisreno.com/2020/09/wildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients/","user_id":0,"word_count":1001,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=191-2&v=9" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_148879=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["9912b103-27d4-49a6-4a9c-d88db771ce5c", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head><body class="post-template-default single single-post postid-171676 single-format-standard essb-7.4 penci-body-single-style-4 penci-show-pthumb penci-fawesome-ver5"> <a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fas fa-times"></i></a><nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://thisisreno.com/"><img class="penci-lazy" src="https://i0.wp.com/thisisreno.com/wp-content/themes/soledad/images/penci-holder.png" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2019/12/This-Is-Reno-Logo-240.png" alt="This Is Reno" /></a></div><div class="header-social sidebar-nav-social penci-social-textcolored"><div class="inner-header-social"> <a href="https://www.facebook.com/thisisreno" rel="nofollow" target="_blank"><i class="penci-faicon fab fa-facebook-f"></i></a> <a href="https://twitter.com/thisisreno" rel="nofollow" target="_blank"><i class="penci-faicon fab fa-twitter"></i></a> <a href="https://www.instagram.com/thisisreno/" rel="nofollow" target="_blank"><i class="penci-faicon fab fa-instagram"></i></a> <a href="https://www.linkedin.com/company/6406449" rel="nofollow" target="_blank"><i class="penci-faicon fab fa-linkedin-in"></i></a> <a href="https://www.youtube.com/c/thisisreno" rel="nofollow" target="_blank"><i class="penci-faicon fab fa-youtube"></i></a> <a href="https://thisisreno.com/contact/"><i class="penci-faicon fas fa-envelope"></i></a> <a href="https://soundcloud.com/thisisreno-com" rel="nofollow" target="_blank"><i class="penci-faicon fab fa-soundcloud"></i></a> <a href="https://open.spotify.com/show/78biX0mtXol5MxbWw7iDxY" rel="nofollow" target="_blank"><i class="penci-faicon fab fa-spotify"></i></a> <a href="https://thisisreno.com/feed/" rel="nofollow" target="_blank"><i class="penci-faicon fas fa-rss"></i></a></div></div><ul id="menu-main-navigation" class="menu"><li id="menu-item-161927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-161927"><a title="This Is Reno Home" href="https://thisisreno.com/"><i class="fa fa-home" aria-hidden="true"></i>Home</a></li><li id="menu-item-10608" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10608"><a title="Reno News" href="https://thisisreno.com/category/news/">News</a></li><li id="menu-item-166165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166165"><a href="https://thisisreno.com/category/en-espanol/">En Español</a></li><li id="menu-item-170002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170002"><a href="https://thisisreno.com/calendar/">Calendar</a></li><li id="menu-item-161930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161930"><a title="Advertise with This Is Reno" href="https://thisisreno.com/advertising/">Advertise</a></li><li id="menu-item-161929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161929"><a title="About This Is Reno" href="https://thisisreno.com/about/">About</a></li><li id="menu-item-163474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163474"><a href="https://thisisreno.com/subscribe/">Subscribe</a></li><li id="menu-item-161931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161931"><a title="Contact" href="https://thisisreno.com/contact/">Contact</a></li></ul></nav><div class="wrapper-boxed header-style-header-3 penci-hlogo-center"><div class="penci-header-wrap"><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="inner-header penci-header-second"><div class="container align-left-logo has-banner"><div id="logo"> <a href="https://thisisreno.com/"><img src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2019/12/This-Is-Reno-Logo-240.png" alt="This Is Reno" /></a></div><div class="header-banner header-style-3"> <broadstreet-zone zone-id="45162"></broadstreet-zone></div></div></div><nav id="navigation" class="header-layout-bottom header-3 menu-style-2 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-3"><i class="penci-faicon fas fa-bars"></i></div><ul id="menu-main-navigation-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-161927"><a title="This Is Reno Home" href="https://thisisreno.com/"><i class="fa fa-home" aria-hidden="true"></i>Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10608"><a title="Reno News" href="https://thisisreno.com/category/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166165"><a href="https://thisisreno.com/category/en-espanol/">En Español</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170002"><a href="https://thisisreno.com/calendar/">Calendar</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161930"><a title="Advertise with This Is Reno" href="https://thisisreno.com/advertising/">Advertise</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161929"><a title="About This Is Reno" href="https://thisisreno.com/about/">About</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163474"><a href="https://thisisreno.com/subscribe/">Subscribe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161931"><a title="Contact" href="https://thisisreno.com/contact/">Contact</a></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fas fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://thisisreno.com/"><div> <input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fas fa-times"></i></a></div></div></div></nav></header></div><div class="penci-single-pheader container-single penci-single-style-4 penci-single-smore container-single-fullwidth hentry container-single-magazine"><div class="container penci-container-inside penci-breadcrumb single-breadcrumb"><span><span><a href="https://thisisreno.com/">Home</a> &gt; <span><a href="https://thisisreno.com/category/featured/">Featured</a> &gt; <strong class="breadcrumb_last" aria-current="page">Wildfire smoke more dangerous than other air pollutants for asthma patients</strong></span></span></span></div><div class="container"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-4085" href="https://thisisreno.com/category/featured/" rel="category tag">Featured</a></span></div><h1 class="post-title single-post-title entry-title">Wildfire smoke more dangerous than other air pollutants for asthma patients</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">By <a class="url fn n" href="https://thisisreno.com/author/thisisreno/">ThisIsReno</a></span> <time class="entry-date published" datetime="2020-09-29T08:00:00-07:00">September 29, 2020</time></div><div class="post-box-meta-single"> <span class="author-post byline"><span class="author vcard">By <a class="author-url url fn n" href="https://thisisreno.com/author/thisisreno/">ThisIsReno</a></span></span> <span><time class="entry-date published" datetime="2020-09-29T08:00:00-07:00">September 29, 2020</time></span></div></div></div><div class="post-image penci-jarallax"> <img class="jarallax-img" src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/09/Reno-Sparks-Smoketoneil-1-of-5-1920x1280.jpg" alt=""><div class="penci-featured-caption">Image: Ty O'Neil</div></div></div><div class="container container-single penci-single-style-4 penci-single-smore penci_sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-171676" class="post type-post status-publish"><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><div style='margin:5px auto; margin-bottom: 15px;' id='zone_load_665627627'><broadstreet-zone callback="zone_load_665627627" zone-id="45307" keywords="not_home_page,not_landing_page,is_article_page,environment-news,news,featured,health-news,news,news,science-news,news,wildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients,post" soft-keywords="true"></broadstreet-zone></div><script>window.zone_load_665627627 = function(z, d) { if (!d.count) document.getElementById('zone_load_665627627').style.display = 'none'; };</script><div class="essb_links essb_counters essb_displayed_top essb_share essb_template_default4-retina essb_template_glow-retina essb_1866943406 essb_width_flex essb_size_s essb_links_center essb_icon_animation3 essb_nospace essb_mobile_hidden print-no" id="essb_displayed_top_1866943406" data-essb-postid="171676" data-essb-position="top" data-essb-button-style="button" data-essb-template="default4-retina essb_template_glow-retina" data-essb-counter-pos="hidden" data-essb-url="https://thisisreno.com/2020/09/wildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients/" data-essb-fullurl="https://thisisreno.com/2020/09/wildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients/" data-essb-instance="1866943406"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="9" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big" title="" data-shares-text="share"><span class="essb_t_nb">0<span class="essb_t_nb_after">share</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=551468291535482&amp;display=popup&amp;name=Wildfire+smoke+more+dangerous+than+other+air+pollutants+for+asthma+patients&amp;link=https%3A%2F%2Fthisisreno.com%2F2020%2F09%2Fwildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients%2F&picture=https://thisisreno.com/wp-content/uploads/2020/09/Reno-Sparks-Smoketoneil-1-of-5-scaled.jpg&description=Northern+Nevada+researchers+have+found+that+for+people+who+suffer+from+asthma%2C+wildfire+smoke+is+more+hazardous+than+other+forms+of+air+pollution." title="Share on Share" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=551468291535482&amp;display=popup&amp;name=Wildfire+smoke+more+dangerous+than+other+air+pollutants+for+asthma+patients&amp;link=https%3A%2F%2Fthisisreno.com%2F2020%2F09%2Fwildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients%2F&picture=https://thisisreno.com/wp-content/uploads/2020/09/Reno-Sparks-Smoketoneil-1-of-5-scaled.jpg&description=Northern+Nevada+researchers+have+found+that+for+people+who+suffer+from+asthma%2C+wildfire+smoke+is+more+hazardous+than+other+forms+of+air+pollution.&#39;,&#39;facebook_advanced&#39;,&#39;1866943406&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Share</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Tweet This" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Wildfire%20smoke%20more%20dangerous%20than%20other%20air%20pollutants%20for%20asthma%20patients&amp;url=https%3A%2F%2Fthisisreno.com%2F2020%2F09%2Fwildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients%2F&amp;counturl=https%3A%2F%2Fthisisreno.com%2F2020%2F09%2Fwildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients%2F&amp;related=thisisreno&amp;via=thisisreno&amp;hashtags=#ThisisReno&#39;,&#39;twitter&#39;,&#39;1866943406&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Tweet This</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_mail nolightbox"> <a href="/cdn-cgi/l/email-protection#417e3234232b2422357c022924222a6473712e3435647371293535313264720064730764730735292832283233242f2e6f222e2c67202c317a232e25387c0928647302647371352928326473712c20386473712324647371282f352433243235282f26647371382e3464720064737116282d2527283324647371322c2e2a246473712c2e332464737125202f2624332e34326473713529202f6473712e35292433647371202833647371312e2d2d3435202f3532647371272e33647371203235292c2064737131203528242f35326473706473711529283264737128326473713529246473712d282f2a647200647371293535313264720064730764730735292832283233242f2e6f222e2c64730773717371647307717864730736282d25272833246c322c2e2a246c2c2e33246c25202f2624332e34326c3529202f6c2e352924336c2028336c312e2d2d3435202f35326c272e336c203235292c206c31203528242f3532647307" title="Share on Email" onclick="essb.tracking_only('', 'mail', '1866943406', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Wildfire+smoke+more+dangerous+than+other+air+pollutants+for+asthma+patients&amp;url=https%3A%2F%2Fthisisreno.com%2F2020%2F09%2Fwildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients%2F" title="Share on Post" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Wildfire+smoke+more+dangerous+than+other+air+pollutants+for+asthma+patients&amp;url=https%3A%2F%2Fthisisreno.com%2F2020%2F09%2Fwildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients%2F&#39;,&#39;linkedin&#39;,&#39;1866943406&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">Post</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fthisisreno.com%2F2020%2F09%2Fwildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients%2F" title="Share on Messenger" onclick="essb.fbmessenger('551468291535482', 'https%3A%2F%2Fthisisreno.com%2F2020%2F09%2Fwildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients%2F', '1866943406'); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Messenger</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Wildfire%20smoke%20more%20dangerous%20than%20other%20air%20pollutants%20for%20asthma%20patients%20https://thisisreno.com/2020/09/wildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1866943406', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li></ul></div><div id="pico"><p class="has-drop-cap">Northern Nevada researchers have found that for people who suffer from asthma, wildfire smoke is more hazardous than other forms of air pollution. The findings, which were <a href="https://ehjournal.biomedcentral.com/articles/10.1186/s12940-020-00646-2" target="_blank" rel="noreferrer noopener">published in August in the journal Environmental Health</a>, indicate that poor air quality in the region due to recent California wildfires has been especially dangerous for some.</p><p>The study was conducted by researchers at the Desert Research Institute (DRI), Renown Institute for Health Innovation and the Washoe County Health District.</p><p>The six-year study, from 2013 to 2018, “examined associations between airborne particulate matter (PM) from sources such as wildfire, transportation and industry, and medical visits for asthma at Renown Health’s emergency departments and urgent care centers in Reno, Nev.,” according to a statement from DRI.</p><p>Wildfire smoke affected the Reno area’s air quality for 188 days during that period and 18,836 asthma-related emergency room and urgent care visits occurred over the same five-year period of time.</p><p>“On days when wildfire smoke was present, elevated levels of PM2.5 (fine particles of 0-2.5 micrometers in size, about 30 times smaller than a human hair) led to a 6.1% increase in medical visits for asthma patients when compared with days of similar pollution levels that came from non-wildfire sources,” DRI said.</p><p>The study’s lead author, Daniel Kiser, is a data scientist with DRI and Renown IHI. He said those fine particles in wildfire smoke in particular are a concern.</p><p>“Since we found significantly stronger associations of PM2.5&nbsp;with asthma visits when wildfire smoke was present, our results suggest that wildfire PM is more hazardous than non-wildfire PM for patients with asthma,” Kiser noted.</p><p>Researchers haven’t concluded specifically what makes wildfire PM more hazardous for those with asthma, but suggest it could be due to differences in chemical composition or human activity, since people tend to be more active outdoors during the summer when wildfires are more prevalent.</p><p>They also note that the findings should be applied with caution to other areas of the country. If chemical composition of the smoke is the culprit, it would vary by region based on the type of fuel being burned. “Other factors, such as the distance that wildfire smoke was carried by the wind and burn temperature, may also play a role in the harmfulness of wildfire smoke,” DRI said.</p><div class="alignfull wp-block-ugb-cta ugb-cta ugb-605cf96 ugb-cta ugb-cta--v2 ugb-cta--design-plain ugb-main-block ugb-main-block--inner-center ugb--has-block-background ugb--has-background-overlay" id=""><style>.ugb-605cf96 .ugb-cta__title{margin-bottom:21px!important;color:#313131}.ugb-605cf96 .ugb-cta__description{font-family:-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Helvetica,Arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol"!important;font-size:18px;text-transform:normal;line-height:1.6em;color:#313131}.ugb-605cf96 .ugb-button-container{margin-bottom:8px!important}.ugb-605cf96 .ugb-button{background-color:#fcb900}.ugb-605cf96 .ugb-button .ugb-button--inner,.ugb-605cf96 .ugb-button svg:not(.ugb-custom-icon){color:#313131!important}.ugb-605cf96.ugb-cta{padding-top:0px!important;padding-bottom:0px!important;min-height:288px;background-color:#8ed1fc}.ugb-605cf96.ugb-cta:before{background-image:linear-gradient(180deg,#8ed1fc 0%,#0693e3 100%);mix-blend-mode:saturation}@media screen and (-ms-high-contrast:active),screen and (-ms-high-contrast:none){.ugb-605cf96.ugb-cta{height:288px}}</style><div class="ugb-inner-block ugb-inner-block--center"><div class="ugb-block-content"><div class="ugb-cta__item"><h1 class="ugb-cta__title">Support This Is Reno</h1><p class="ugb-cta__description">We are reporting daily on how the coronavirus is impacting the Reno area. This coverage is outside of our paywall, provided free of charge. Please help us by becoming a subscriber so that our reporting can continue.</p><div class="ugb-button-container"><a class="ugb-button ugb-button--size-large ugb--hover-effect-lift-scale" href="https://thisisreno.com/subscribe/" rel=""><span class="ugb-button--inner">Subscribe</span></a></div></div></div></div></div><p></p></div><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_default4-retina essb_template_glow-retina essb_1696952923 essb_width_flex essb_size_s essb_links_center essb_icon_animation3 essb_nospace essb_mobile_hidden print-no" id="essb_displayed_bottom_1696952923" data-essb-postid="171676" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="default4-retina essb_template_glow-retina" data-essb-counter-pos="hidden" data-essb-url="https://thisisreno.com/2020/09/wildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients/" data-essb-fullurl="https://thisisreno.com/2020/09/wildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients/" data-essb-instance="1696952923"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="9" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big" title="" data-shares-text="share"><span class="essb_t_nb">0<span class="essb_t_nb_after">share</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=551468291535482&amp;display=popup&amp;name=Wildfire+smoke+more+dangerous+than+other+air+pollutants+for+asthma+patients&amp;link=https%3A%2F%2Fthisisreno.com%2F2020%2F09%2Fwildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients%2F&picture=https://thisisreno.com/wp-content/uploads/2020/09/Reno-Sparks-Smoketoneil-1-of-5-scaled.jpg&description=Northern+Nevada+researchers+have+found+that+for+people+who+suffer+from+asthma%2C+wildfire+smoke+is+more+hazardous+than+other+forms+of+air+pollution." title="Share on Share" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=551468291535482&amp;display=popup&amp;name=Wildfire+smoke+more+dangerous+than+other+air+pollutants+for+asthma+patients&amp;link=https%3A%2F%2Fthisisreno.com%2F2020%2F09%2Fwildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients%2F&picture=https://thisisreno.com/wp-content/uploads/2020/09/Reno-Sparks-Smoketoneil-1-of-5-scaled.jpg&description=Northern+Nevada+researchers+have+found+that+for+people+who+suffer+from+asthma%2C+wildfire+smoke+is+more+hazardous+than+other+forms+of+air+pollution.&#39;,&#39;facebook_advanced&#39;,&#39;1696952923&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Share</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Tweet" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Wildfire%20smoke%20more%20dangerous%20than%20other%20air%20pollutants%20for%20asthma%20patients&amp;url=https%3A%2F%2Fthisisreno.com%2F2020%2F09%2Fwildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients%2F&amp;counturl=https%3A%2F%2Fthisisreno.com%2F2020%2F09%2Fwildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients%2F&amp;related=thisisreno&amp;via=thisisreno&amp;hashtags=#ThisisReno&#39;,&#39;twitter&#39;,&#39;1696952923&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Tweet</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_mail nolightbox"> <a href="/cdn-cgi/l/email-protection#81bef2f4e3ebe4e2f5bcc2e9e4e2eaa4b3b1eef4f5a4b3b1e9f5f5f1f2a4b2c0a4b3c7a4b3c7f5e9e8f2e8f2f3e4efeeafe2eeeca7e0ecf1bae3eee5f8bcc9e8a4b3c2a4b3b1f5e9e8f2a4b3b1ece0f8a4b3b1e3e4a4b3b1e8eff5e4f3e4f2f5e8efe6a4b3b1f8eef4a4b2c0a4b3b1d6e8ede5e7e8f3e4a4b3b1f2eceeeae4a4b3b1eceef3e4a4b3b1e5e0efe6e4f3eef4f2a4b3b1f5e9e0efa4b3b1eef5e9e4f3a4b3b1e0e8f3a4b3b1f1eeededf4f5e0eff5f2a4b3b1e7eef3a4b3b1e0f2f5e9ece0a4b3b1f1e0f5e8e4eff5f2a4b3b0a4b3b1d5e9e8f2a4b3b1e8f2a4b3b1f5e9e4a4b3b1ede8efeaa4b2c0a4b3b1e9f5f5f1f2a4b2c0a4b3c7a4b3c7f5e9e8f2e8f2f3e4efeeafe2eeeca4b3c7b3b1b3b1a4b3c7b1b8a4b3c7f6e8ede5e7e8f3e4acf2eceeeae4aceceef3e4ace5e0efe6e4f3eef4f2acf5e9e0efaceef5e9e4f3ace0e8f3acf1eeededf4f5e0eff5f2ace7eef3ace0f2f5e9ece0acf1e0f5e8e4eff5f2a4b3c7" title="Share on Email" onclick="essb.tracking_only('', 'mail', '1696952923', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Wildfire+smoke+more+dangerous+than+other+air+pollutants+for+asthma+patients&amp;url=https%3A%2F%2Fthisisreno.com%2F2020%2F09%2Fwildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients%2F" title="Share on Post" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Wildfire+smoke+more+dangerous+than+other+air+pollutants+for+asthma+patients&amp;url=https%3A%2F%2Fthisisreno.com%2F2020%2F09%2Fwildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients%2F&#39;,&#39;linkedin&#39;,&#39;1696952923&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">Post</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fthisisreno.com%2F2020%2F09%2Fwildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients%2F" title="Share on Messenger" onclick="essb.fbmessenger('551468291535482', 'https%3A%2F%2Fthisisreno.com%2F2020%2F09%2Fwildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients%2F', '1696952923'); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Messenger</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Wildfire%20smoke%20more%20dangerous%20than%20other%20air%20pollutants%20for%20asthma%20patients%20https://thisisreno.com/2020/09/wildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1696952923', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li></ul></div><div style='margin:5px auto; margin-bottom: 15px;' id='zone_load_814987926'><broadstreet-zone callback="zone_load_814987926" zone-id="59103" keywords="not_home_page,not_landing_page,is_article_page,environment-news,news,featured,health-news,news,news,science-news,news,wildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients,post" soft-keywords="true"></broadstreet-zone></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.zone_load_814987926 = function(z, d) { if (!d.count) document.getElementById('zone_load_814987926').style.display = 'none'; };</script><div class="essb_break_scroll"></div><div class="penci-single-link-pages"></div><div class="post-tags"> <a href="https://thisisreno.com/tag/desert-research-institute/" rel="tag">Desert Research Institute</a><a href="https://thisisreno.com/tag/renown-health/" rel="tag">Renown Health</a><a href="https://thisisreno.com/tag/washoe-county-health-district/" rel="tag">Washoe County Health District</a></div></div></div><div class="post-author"><div class="author-img"> <img src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2019/12/TIR-Stylized-R-150x150.png" width="100" height="100" alt="ThisIsReno" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div><div class="author-content"><h5><a href="https://thisisreno.com/author/thisisreno/" title="Posts by ThisIsReno" rel="author">ThisIsReno</a></h5><p>This Is Reno is your source for independent, online Reno news and events since 2009. We are locally owned and operated. #thisisreno</p> <a rel="nofollow" target="_blank" class="author-social" href="http://www.thisisreno.com"><i class="penci-faicon fas fa-globe"></i></a> <a rel="nofollow" target="_blank" class="author-social" href="https://facebook.com/https://www.facebook.com/ThisIsReno/"><i class="penci-faicon fab fa-facebook-f"></i></a> <a rel="nofollow" target="_blank" class="author-social" href="https://twitter.com/http://www.twitter.com/thisisreno"><i class="penci-faicon fab fa-twitter"></i></a> <a rel="nofollow" target="_blank" class="author-social" href="https://instagram.com/https://www.instagram.com/thisisreno/"><i class="penci-faicon fab fa-instagram"></i></a> <a rel="nofollow" target="_blank" class="author-social" href="https://www.linkedin.com/company-beta/6406449/"><i class="penci-faicon fab fa-linkedin-in"></i></a> <a rel="nofollow" target="_blank" class="author-social" href="https://www.youtube.com/thisisreno2"><i class="penci-faicon fab fa-youtube"></i></a></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Related</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/09/Mary-Ashmore-Renown-COVID-lab-585x390.jpg" href="https://thisisreno.com/2020/09/renown-sets-up-new-covid-lab-for-faster-more-accurate-testing/" title="Renown sets up new COVID-19 lab equipment for faster, more accurate testing"> </a><h3><a href="https://thisisreno.com/2020/09/renown-sets-up-new-covid-lab-for-faster-more-accurate-testing/">Renown sets up new COVID-19 lab equipment for...</a></h3> <span class="date"><time class="entry-date published" datetime="2020-09-27T08:30:00-07:00">September 27, 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/04/COVID-19-testing-reno149-585x390.jpg" href="https://thisisreno.com/2020/09/covid-19-cases-on-the-rise-after-labor-day-weekend/" title="COVID-19: Cases on the rise after Labor Day weekend"> </a><h3><a href="https://thisisreno.com/2020/09/covid-19-cases-on-the-rise-after-labor-day-weekend/">COVID-19: Cases on the rise after Labor Day...</a></h3> <span class="date"><time class="entry-date published" datetime="2020-09-23T18:15:15-07:00">September 23, 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2017/10/flu-vaccine-will-protect-against-the-three-influenza-viruses-that-research-indicates.jpg" href="https://thisisreno.com/2020/09/drive-through-flu-shot-clinics-set-to-begin-saturday/" title="Drive-through flu shot clinics set to begin Saturday"> </a><h3><a href="https://thisisreno.com/2020/09/drive-through-flu-shot-clinics-set-to-begin-saturday/">Drive-through flu shot clinics set to begin Saturday</a></h3> <span class="date"><time class="entry-date published" datetime="2020-09-17T13:05:00-07:00">September 17, 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/05/Washoe-County-National-Guard-Drive-Through-COVID-testingEric-Marks-Photography-78-585x390.jpg" href="https://thisisreno.com/2020/09/nevada-progresses-to-covid-moderate-yellow-zone-but-risks-havent-disappeared/" title="Washoe County progresses to COVID-moderate yellow zone, but risks haven’t disappeared"> </a><h3><a href="https://thisisreno.com/2020/09/nevada-progresses-to-covid-moderate-yellow-zone-but-risks-havent-disappeared/">Washoe County progresses to COVID-moderate yellow zone, but...</a></h3> <span class="date"><time class="entry-date published" datetime="2020-09-16T18:54:58-07:00">September 16, 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/09/Reno-Sparks-Smoketoneil-1-of-1-2-585x390.jpg" href="https://thisisreno.com/2020/09/stage-2-air-pollution-warning-issued-for-washoe-county/" title="Stage 2 air pollution warning issued for Washoe County"> </a><h3><a href="https://thisisreno.com/2020/09/stage-2-air-pollution-warning-issued-for-washoe-county/">Stage 2 air pollution warning issued for Washoe...</a></h3> <span class="date"><time class="entry-date published" datetime="2020-09-13T09:55:15-07:00">September 13, 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2018/05/health-district-3.jpg" href="https://thisisreno.com/2020/09/washoe-county-reports-first-case-of-mis-c/" title="Washoe County reports first case of MIS-C"> </a><h3><a href="https://thisisreno.com/2020/09/washoe-county-reports-first-case-of-mis-c/">Washoe County reports first case of MIS-C</a></h3> <span class="date"><time class="entry-date published" datetime="2020-09-12T08:07:00-07:00">September 12, 2020</time></span></div></div></div><div class="post-comments no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/wildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://thisisreno.com/wp-comments-post.php?wpe-comment-post=conradcomm" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</span></p><div class="penci-gdpr-message">* This Is Reno only publishes comments by those who include real first and last names. Anonymous comments and comments using fake names will not be published. By using this form, you agree to abide by our commenting policy found linked at the bottom of this page, and you agree with the storage and handling of your data by this website.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='171676' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ee4e3f75aa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="43" /></p></form></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-2 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="bs_zones-68" class="widget bs_zones"><div><broadstreet-zone zone-id="64815" keywords="not_home_page,not_landing_page,is_article_page,environment-news,news,featured,health-news,news,news,science-news,news,wildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></aside><aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Popular Posts</span></h4><ul id="penci-popularwg-7958" class="side-newsfeed"><li class="penci-feed featured-news"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy" rel="bookmark" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/09/Street-Vibrations-Sisolak-Sucks-Motorcycle-Rally_Ty-ONeil0369-585x390.jpg" href="https://thisisreno.com/2020/09/unofficial-street-vibrations-rally-held-to-snub-sisolak-photos/" title="Unofficial Street Vibrations rally held to snub Sisolak (updated)"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://thisisreno.com/2020/09/unofficial-street-vibrations-rally-held-to-snub-sisolak-photos/" rel="bookmark" title="Unofficial Street Vibrations rally held to snub Sisolak (updated)"> Unofficial Street Vibrations rally held to snub Sisolak (updated) </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-09-27T10:37:49-07:00">September 27, 2020</time></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/06/Wells-Ave-Homeless-Camp-Cleanup_6-3-2020_Isaac-Hoops3124-263x175.jpg" href="https://thisisreno.com/2020/09/city-to-ramp-up-homeless-camp-cleanups-enforce-no-camping-ordinances/" title="City to ramp up homeless camp cleanups, enforce no-camping ordinances"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://thisisreno.com/2020/09/city-to-ramp-up-homeless-camp-cleanups-enforce-no-camping-ordinances/" rel="bookmark" title="City to ramp up homeless camp cleanups, enforce no-camping ordinances"> City to ramp up homeless camp cleanups, enforce no-camping ordinances </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-09-24T08:00:00-07:00">September 24, 2020</time></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/05/Reno-Arch-Blue_Ty-ONeil6817-263x175.jpg" href="https://thisisreno.com/2020/09/reno-council-approves-phase-2-of-coronavirus-relief-spending-plan/" title="Reno council approves phase 2 of coronavirus relief spending plan"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://thisisreno.com/2020/09/reno-council-approves-phase-2-of-coronavirus-relief-spending-plan/" rel="bookmark" title="Reno council approves phase 2 of coronavirus relief spending plan"> Reno council approves phase 2 of coronavirus relief spending plan </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-09-24T09:27:08-07:00">September 24, 2020</time></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/09/Colin-Kaepernick-263x175.jpg" href="https://thisisreno.com/2020/09/black-student-led-initiative-wants-to-bring-back-kap-tackle-racism-at-unr/" title="Black student-led initiative wants to ‘Bring Back Kap,’ tackle racism at UNR"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://thisisreno.com/2020/09/black-student-led-initiative-wants-to-bring-back-kap-tackle-racism-at-unr/" rel="bookmark" title="Black student-led initiative wants to ‘Bring Back Kap,’ tackle racism at UNR"> Black student-led initiative wants to ‘Bring Back Kap,’ tackle racism at UNR </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-09-24T18:15:23-07:00">September 24, 2020</time></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2019/08/Reno-WCSD-1.png" href="https://thisisreno.com/2020/09/absences-enrollment-numbers-discussed-by-schools-superintendent/" title="Absences, enrollment numbers discussed by schools superintendent"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://thisisreno.com/2020/09/absences-enrollment-numbers-discussed-by-schools-superintendent/" rel="bookmark" title="Absences, enrollment numbers discussed by schools superintendent"> Absences, enrollment numbers discussed by schools superintendent </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-09-26T11:15:42-07:00">September 26, 2020</time></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/06/BLM-Peace-Vigil_6-7-2020_Ty-ONeil0836-263x175.jpg" href="https://thisisreno.com/2020/09/small-downtown-vigil-held-after-breonna-taylor-grand-jury-findings-released/" title="Small downtown vigil held after Breonna Taylor grand jury findings released"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://thisisreno.com/2020/09/small-downtown-vigil-held-after-breonna-taylor-grand-jury-findings-released/" rel="bookmark" title="Small downtown vigil held after Breonna Taylor grand jury findings released"> Small downtown vigil held after Breonna Taylor grand jury findings released </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-09-25T16:24:33-07:00">September 25, 2020</time></span></div></div></li></ul></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-cswidget="9956"></div> <script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js"></script></div></aside><aside id="bs_zones-75" class="widget bs_zones"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Ad Partner Updates</span></h4><div><broadstreet-zone zone-id="80248" keywords="not_home_page,not_landing_page,is_article_page,environment-news,news,featured,health-news,news,news,science-news,news,wildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></aside><aside id="bs_zones-70" class="widget bs_zones"><div><broadstreet-zone zone-id="77542" keywords="not_home_page,not_landing_page,is_article_page,environment-news,news,featured,health-news,news,news,science-news,news,wildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></aside><aside id="bs_zones-69" class="widget bs_zones"><div><broadstreet-zone zone-id="77490" keywords="not_home_page,not_landing_page,is_article_page,environment-news,news,featured,health-news,news,news,science-news,news,wildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">PR &#038; Sponsored Content</span></h4><div class="textwidget custom-html-widget"><p style="font-size:14px" class="has-text-align-center">Want to see your news or event featured here? <strong>Purchase a <a href="https://thisisreno.com/advertising/sponsored/">sponsored post</a>.</strong></p></div></aside><aside id="penci_latest_news_widget-4" class="widget penci_latest_news_widget"><ul id="penci-latestwg-3988" class="side-newsfeed penci-feed-2columns penci-2columns-feed"><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/09/tingey-injury-law-firm-yCdPU73kGSc-unsplash-263x175.jpg" href="https://thisisreno.com/2020/09/washoe-county-clark-county-bar-associations-introduce-association-health-plans-to-members-sponsored/" title="Washoe County &#038; Clark County bar associations introduce association health plans to members (sponsored)"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://thisisreno.com/2020/09/washoe-county-clark-county-bar-associations-introduce-association-health-plans-to-members-sponsored/" rel="bookmark" title="Washoe County &#038; Clark County bar associations introduce association health plans to members (sponsored)"> Washoe County &#038; Clark County bar associations introduce association health plans to members (sponsored) </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-09-28T14:22:22-07:00">September 28, 2020</time></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2018/12/Kings-of-Reno.png" href="https://thisisreno.com/2020/09/podcast-kings-of-reno-welcome-community-activist-connie-wray-sponsored/" title="PODCAST: Kings of Reno welcome community activist Connie Wray (sponsored)"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://thisisreno.com/2020/09/podcast-kings-of-reno-welcome-community-activist-connie-wray-sponsored/" rel="bookmark" title="PODCAST: Kings of Reno welcome community activist Connie Wray (sponsored)"> PODCAST: Kings of Reno welcome community activist Connie Wray (sponsored) </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-09-25T17:35:43-07:00">September 25, 2020</time></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2020/09/DOW_73402_hero_20-263x175.jpg" href="https://thisisreno.com/2020/09/remsa-to-administer-free-flu-shots-for-homebound-adults-beginning-sept-28-sponsored/" title="REMSA to administer free flu shots for homebound adults, beginning Sept. 28 (sponsored)"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://thisisreno.com/2020/09/remsa-to-administer-free-flu-shots-for-homebound-adults-beginning-sept-28-sponsored/" rel="bookmark" title="REMSA to administer free flu shots for homebound adults, beginning Sept. 28 (sponsored)"> REMSA to administer free flu shots for homebound adults, beginning Sept. 28 (sponsored) </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-09-25T11:27:00-07:00">September 25, 2020</time></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/thisisreno.com/wp-content/uploads/2017/06/Boulders-SMC.jpeg" href="https://thisisreno.com/2020/09/7th-northern-nevada-jewel-awards-recognizes-female-area-manager-sponsored/" title="7th Northern Nevada Jewel Awards recognizes female-area manager (sponsored)"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://thisisreno.com/2020/09/7th-northern-nevada-jewel-awards-recognizes-female-area-manager-sponsored/" rel="bookmark" title="7th Northern Nevada Jewel Awards recognizes female-area manager (sponsored)"> 7th Northern Nevada Jewel Awards recognizes female-area manager (sponsored) </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-09-21T10:37:00-07:00">September 21, 2020</time></span></div></div></li></ul></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Support This Is Reno</span></h4><div class="textwidget custom-html-widget"><h2>We need your help.</h2> Our journalists are funded directly by our readers through paid subscriptions. Subscribers see less advertising on This Is Reno and get access to articles behind our paywall. This Is Reno's fact-based journalism and independence is vital when the free press is under daily assault, and we need your help. Subscriptions start at at less than $8/month.<div class="wp-block-ugb-button ugb-button-wrapper ugb-2fc2f43 ugb-main-block" id=""><style>.ugb-2fc2f43 .ugb-button1{background-color:#fcb900}.ugb-2fc2f43 .ugb-button1 .ugb-button--inner,.ugb-2fc2f43 .ugb-button1 svg:not(.ugb-custom-icon){color:#222222!important}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-button-container"><a class="ugb-button1 ugb-button ugb-button--size-normal" href="https://thisisreno.com/subscribe/" rel=""><span class="ugb-button--inner">Subscribe</span></a></div></div></div></div></div></aside></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><script async data-type="lazy" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8390888470013947" data-ad-slot="5557677693" data-ad-format="auto" data-full-width-responsive="true"></ins> <script data-type="lazy" data-src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTs="></script></div><div id="widget-area"><div class="container container-1400"><div class="footer-widget-wrapper footer-widget-style-4"><aside id="penci-insta-slider-7" class="widget penci-insta-slider"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Find us on Instagram</span></h4><div class="penci-insta-thumb"><ul class="thumbnails no-border penci-inscol3"><li><a href="https://www.instagram.com/thisisreno/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/116042894_1345458185647415_1368355583138660029_n.jpg?_nc_cat=111&_nc_sid=8ae9d6&_nc_ohc=dTspE8QQBOMAX8UIciM&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=c6eda35fb7a33387b387d769a3ec3789&oe=5F9A19B1" /></span></a></li><li><a href="https://www.instagram.com/thisisreno/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/107452989_1186245991739879_8346587432612603651_n.jpg?_nc_cat=110&_nc_sid=8ae9d6&_nc_ohc=pbOHY5mFGcIAX8k1C1o&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=d0a4cd0ced45987893a6670b73c767cf&oe=5F979F65" /></span></a></li><li><a href="https://www.instagram.com/thisisreno/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/116190184_923652951470617_4586935510274314938_n.jpg?_nc_cat=107&_nc_sid=8ae9d6&_nc_ohc=ObcEk8WT7m4AX_TCDOX&_nc_oc=AQlcYPZddc-s-NbZ7qyg_WPs7iHZjJscvSxtvtgO0JpLEXJPsIVJA8UGde_iBEaSDA4&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=1a0cb4c24e3b4717cce741b16349cfe9&oe=5F994C9F" /></span></a></li><li><a href="https://www.instagram.com/thisisreno/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/116604524_298087921508980_6861923392612452222_n.jpg?_nc_cat=111&_nc_sid=8ae9d6&_nc_ohc=E6Zk7oGQglgAX-xNSQt&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=7cc5b50fc0c0b98dbc83417b944c9c80&oe=5F974683" /></span></a></li><li><a href="https://www.instagram.com/thisisreno/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/116881662_215097453218186_2646049032691385839_n.jpg?_nc_cat=103&_nc_sid=8ae9d6&_nc_ohc=6ex_M2mqXHYAX8UeO89&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=def62996a0e49fd8e8b381fcf6474904&oe=5F97C92A" /></span></a></li><li><a href="https://www.instagram.com/thisisreno/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/117225253_299816211280600_6903639461164842509_n.jpg?_nc_cat=104&_nc_sid=8ae9d6&_nc_ohc=E-jC5N2c6zsAX_GKyHg&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=6d8c363cf49f869f20db907941c11af6&oe=5F99543D" /></span></a></li><li><a href="https://www.instagram.com/thisisreno/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/117224756_581107509249207_2947152559618613225_n.jpg?_nc_cat=101&_nc_sid=8ae9d6&_nc_ohc=ZMjqZbGnc8oAX_t194Q&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=f8f5389f40d234a93a0ed525398add15&oe=5F999E77" /></span></a></li><li><a href="https://www.instagram.com/thisisreno/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/117321789_300359581270556_9117271239172692971_n.jpg?_nc_cat=104&_nc_sid=8ae9d6&_nc_ohc=pmb0bgtVjOsAX9nFOWs&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=274c7f4e0ebce32b6c285a28ae2f9939&oe=5F9A24BC" /></span></a></li><li><a href="https://www.instagram.com/thisisreno/" target="_blank" title=""><span class="penci-image-holder instagram-square-lazy penci-lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/117667839_120698326153377_3505695139370137297_n.jpg?_nc_cat=101&_nc_sid=8ae9d6&_nc_ohc=r88gAGu7FN4AX-xeoyQ&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=80465401291b34f733a2b8093cfb0d12&oe=5F9A11C4" /></span></a></li></ul></div></aside></div><div class="footer-widget-wrapper footer-widget-style-4"><aside id="nav_menu-21" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Site Navigation</span></h4><div class="menu-footer-1-site-navigation-container"><ul id="menu-footer-1-site-navigation" class="menu"><li id="menu-item-171497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-171497"><a href="https://thisisreno.com/">Home</a></li><li id="menu-item-171505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171505"><a href="https://thisisreno.com/subscribe/">Subscribe For Full Site Access</a></li><li id="menu-item-171498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171498"><a href="https://thisisreno.com/about/">About This Is Reno</a></li><li id="menu-item-171499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171499"><a href="https://thisisreno.com/about/thisisreno-crew/">The Team</a></li><li id="menu-item-171500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171500"><a href="https://thisisreno.com/archives/">Archives</a></li><li id="menu-item-171501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171501"><a href="https://thisisreno.com/calendar/">Calendar</a></li><li id="menu-item-171502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171502"><a href="https://thisisreno.com/sitemap/">Sitemap</a></li><li id="menu-item-171503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171503"><a href="https://thisisreno.com/contact/">Contact Us</a></li></ul></div></aside></div><div class="footer-widget-wrapper footer-widget-style-4"><aside id="nav_menu-20" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Connect</span></h4><div class="menu-footer-2-engage-container"><ul id="menu-footer-2-engage" class="menu"><li id="menu-item-171506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171506"><a href="https://thisisreno.com/advertising/">Advertise With Us</a></li><li id="menu-item-171515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171515"><a href="https://thisisreno.com/jobs/">Find a job in Reno</a></li><li id="menu-item-171518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171518"><a href="https://thisisreno.com/commenting/">Commenting</a></li><li id="menu-item-171517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171517"><a href="https://thisisreno.com/about/corrections-clarifications/">Corrections &#038; Clarifications</a></li><li id="menu-item-171511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171511"><a href="https://thisisreno.com/submit-a-news-story/">Submit a News Story</a></li><li id="menu-item-171512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171512"><a href="https://portal.cityspark.com/EventEntry/EventEntry/ThisIsReno">Submit a Calendar Event</a></li><li id="menu-item-171514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171514"><a href="https://thisisreno.com/contact/submit-an-opinion-article/">Submit an opinion article</a></li><li id="menu-item-171516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-171516"><a href="https://thisisreno.com/privacy-policy/">Privacy Policy</a></li></ul></div></aside></div><div class="footer-widget-wrapper footer-widget-style-4 last"><aside id="penci_social_widget-10" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Social Media</span></h4><div class="widget-social pc_aligncenter show-text penci-social-colored"> <a href="https://www.facebook.com/thisisreno" rel="nofollow" target="_blank"><i class="penci-faicon fab fa-facebook-f" style="font-size: 14px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/thisisreno" rel="nofollow" target="_blank"><i class="penci-faicon fab fa-twitter" style="font-size: 14px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.instagram.com/thisisreno/" rel="nofollow" target="_blank"><i class="penci-faicon fab fa-instagram" style="font-size: 14px"></i><span style="font-size: 13px">Instagram</span></a> <a href="https://www.linkedin.com/company/6406449" rel="nofollow" target="_blank"><i class="penci-faicon fab fa-linkedin-in" style="font-size: 14px"></i><span style="font-size: 13px">Linkedin</span></a> <a href="https://www.youtube.com/c/thisisreno" rel="nofollow" target="_blank"><i class="penci-faicon fab fa-youtube" style="font-size: 14px"></i><span style="font-size: 13px">Youtube</span></a> <a href="https://soundcloud.com/thisisreno-com" rel="nofollow" target="_blank"><i class="penci-faicon fab fa-soundcloud" style="font-size: 14px"></i><span style="font-size: 13px">Soundcloud</span></a> <a href="https://open.spotify.com/show/78biX0mtXol5MxbWw7iDxY" rel="nofollow" target="_blank"><i class="penci-faicon fab fa-spotify" style="font-size: 14px"></i><span style="font-size: 13px">Spotify</span></a> <a href="https://thisisreno.com/feed/" rel="nofollow" target="_blank"><i class="penci-faicon fas fa-rss" style="font-size: 14px"></i><span style="font-size: 13px">RSS</span></a></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter"><div class="container container-1400"><div class="footer-logo-copyright footer-not-logo"><div id="footer-copyright"><p>© 2020 - All Right Reserved Conrad Communications LLC / This Is Reno.</p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fas fa-angle-up"></i> <br>Back To Top</span></a></div></div></div></footer></div><div id="fb-root"></div><div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent="" data-show-percent="" data-responsive="true"><div class="essb_links essb_counters essb_displayed_sharebottom essb_share essb_template_big essb_1298458382 essb_width_columns essb_width_columns_5 essb_size_m essb_links_center essb_icon_animation3 essb_nospace print-no" id="essb_displayed_sharebottom_1298458382" data-essb-postid="171676" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="big" data-essb-counter-pos="hidden" data-essb-url="https://thisisreno.com/2020/09/wildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients/" data-essb-fullurl="https://thisisreno.com/2020/09/wildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients/" data-essb-instance="1298458382"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="9" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big" title="" data-shares-text="share"><span class="essb_t_nb">0<span class="essb_t_nb_after">share</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=551468291535482&amp;display=popup&amp;name=Wildfire+smoke+more+dangerous+than+other+air+pollutants+for+asthma+patients&amp;link=https%3A%2F%2Fthisisreno.com%2F2020%2F09%2Fwildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients%2F&picture=https://thisisreno.com/wp-content/uploads/2020/09/Reno-Sparks-Smoketoneil-1-of-5-scaled.jpg&description=Northern+Nevada+researchers+have+found+that+for+people+who+suffer+from+asthma%2C+wildfire+smoke+is+more+hazardous+than+other+forms+of+air+pollution." title="Share on Share" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=551468291535482&amp;display=popup&amp;name=Wildfire+smoke+more+dangerous+than+other+air+pollutants+for+asthma+patients&amp;link=https%3A%2F%2Fthisisreno.com%2F2020%2F09%2Fwildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients%2F&picture=https://thisisreno.com/wp-content/uploads/2020/09/Reno-Sparks-Smoketoneil-1-of-5-scaled.jpg&description=Northern+Nevada+researchers+have+found+that+for+people+who+suffer+from+asthma%2C+wildfire+smoke+is+more+hazardous+than+other+forms+of+air+pollution.&#39;,&#39;facebook_advanced&#39;,&#39;1298458382&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Tweet" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Wildfire%20smoke%20more%20dangerous%20than%20other%20air%20pollutants%20for%20asthma%20patients&amp;url=https%3A%2F%2Fthisisreno.com%2F2020%2F09%2Fwildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients%2F&amp;counturl=https%3A%2F%2Fthisisreno.com%2F2020%2F09%2Fwildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients%2F&amp;related=thisisreno&amp;via=thisisreno&amp;hashtags=#ThisisReno&#39;,&#39;twitter&#39;,&#39;1298458382&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_mail nolightbox"> <a href="/cdn-cgi/l/email-protection#ab94d8dec9c1cec8df96e8c3cec8c08e999bc4dedf8e999bc3dfdfdbd88e98ea8e99ed8e99eddfc3c2d8c2d8d9cec5c485c8c4c68dcac6db90c9c4cfd296e3c28e99e88e999bdfc3c2d88e999bc6cad28e999bc9ce8e999bc2c5dfced9ced8dfc2c5cc8e999bd2c4de8e98ea8e999bfcc2c7cfcdc2d9ce8e999bd8c6c4c0ce8e999bc6c4d9ce8e999bcfcac5ccced9c4ded88e999bdfc3cac58e999bc4dfc3ced98e999bcac2d98e999bdbc4c7c7dedfcac5dfd88e999bcdc4d98e999bcad8dfc3c6ca8e999bdbcadfc2cec5dfd88e999a8e999bffc3c2d88e999bc2d88e999bdfc3ce8e999bc7c2c5c08e98ea8e999bc3dfdfdbd88e98ea8e99ed8e99eddfc3c2d8c2d8d9cec5c485c8c4c68e99ed999b999b8e99ed9b928e99eddcc2c7cfcdc2d9ce86d8c6c4c0ce86c6c4d9ce86cfcac5ccced9c4ded886dfc3cac586c4dfc3ced986cac2d986dbc4c7c7dedfcac5dfd886cdc4d986cad8dfc3c6ca86dbcadfc2cec5dfd88e99ed" title="Share on Email" onclick="essb.tracking_only('', 'mail', '1298458382', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="Share on More Button" onclick="essb.toggle_more_popup(&#39;1298458382&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li></ul></div><div class="essb_morepopup essb_morepopup_1298458382 essb_morepopup_sharebottom essb-forced-hidden"><div class="essb_morepopup_header"> <span>Share via</span> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('1298458382'); return false;"><i class="essb_icon_close"></i></a></div><div class="essb_morepopup_content essb_morepopup_content_1298458382"><div class="essb_links essb_displayed_more_popup essb_share essb_template_big essb_1215145687 essb_width_columns essb_width_columns_1 essb_size_m essb_links_center essb_icon_animation3 essb_nospace print-no" id="essb_displayed_more_popup_1215145687" data-essb-postid="171676" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="big" data-essb-counter-pos="left" data-essb-url="https://thisisreno.com/2020/09/wildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients/" data-essb-fullurl="https://thisisreno.com/2020/09/wildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients/" data-essb-instance="1215145687"><ul class="essb_links_list"><li class="essb_message_before">Please Share</li><li class="essb_item essb_link_reddit nolightbox"> <a href="https://reddit.com/submit?url=https%3A%2F%2Fthisisreno.com%2F2020%2F09%2Fwildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients%2F&amp;title=Wildfire+smoke+more+dangerous+than+other+air+pollutants+for+asthma+patients" title="Share on Post" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fthisisreno.com%2F2020%2F09%2Fwildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients%2F&amp;title=Wildfire+smoke+more+dangerous+than+other+air+pollutants+for+asthma+patients&#39;,&#39;reddit&#39;,&#39;1215145687&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Post</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fthisisreno.com%2F2020%2F09%2Fwildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients%2F" title="Share on Messenger" onclick="essb.fbmessenger('551468291535482', 'https%3A%2F%2Fthisisreno.com%2F2020%2F09%2Fwildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients%2F', '1215145687'); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Messenger</span></a></li></ul></div></div></div><div class="essb_morepopup_shadow essb_morepopup_shadow_1298458382" onclick="essb.toggle_less_popup('1298458382'); return false;"></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync='false' data-type="lazy" data-src="data:text/javascript;base64,d2luZG93LmJyb2Fkc3RyZWV0S2V5d29yZHMgPSBbJ25vdF9ob21lX3BhZ2UnLCdub3RfbGFuZGluZ19wYWdlJywnaXNfYXJ0aWNsZV9wYWdlJywnZW52aXJvbm1lbnQtbmV3cycsJ25ld3MnLCdmZWF0dXJlZCcsJ2hlYWx0aC1uZXdzJywnbmV3cycsJ25ld3MnLCdzY2llbmNlLW5ld3MnLCduZXdzJywnd2lsZGZpcmUtc21va2UtbW9yZS1kYW5nZXJvdXMtdGhhbi1vdGhlci1haXItcG9sbHV0YW50cy1mb3ItYXN0aG1hLXBhdGllbnRzJywncG9zdCdd"></script> <script data-cfasync='false' data-type="lazy" data-src="data:text/javascript;base64,d2luZG93LmJyb2Fkc3RyZWV0VGFyZ2V0cyA9IHsicGFnZXR5cGUiOlsicG9zdCIsIm5vdF9ob21lX3BhZ2UiXSwiY2F0ZWdvcnkiOlsiZW52aXJvbm1lbnQtbmV3cyIsIm5ld3MiLCJmZWF0dXJlZCIsImhlYWx0aC1uZXdzIiwibmV3cyIsIm5ld3MiLCJzY2llbmNlLW5ld3MiLCJuZXdzIiwid2lsZGZpcmUtc21va2UtbW9yZS1kYW5nZXJvdXMtdGhhbi1vdGhlci1haXItcG9sbHV0YW50cy1mb3ItYXN0aG1hLXBhdGllbnRzIiwicG9zdCJdLCJ1cmwiOiJ3aWxkZmlyZS1zbW9rZS1tb3JlLWRhbmdlcm91cy10aGFuLW90aGVyLWFpci1wb2xsdXRhbnRzLWZvci1hc3RobWEtcGF0aWVudHMifTs="></script> <script data-cfasync='false' data-type="lazy" data-src="data:text/javascript;base64,d2luZG93LmJyb2Fkc3RyZWV0ID0gd2luZG93LmJyb2Fkc3RyZWV0IHx8IHsgcnVuOiBbXSB9O3dpbmRvdy5icm9hZHN0cmVldC5ydW4ucHVzaChmdW5jdGlvbiAoKSB7CndpbmRvdy5icm9hZHN0cmVldC53YXRjaCh7ImRvbWFpbiI6InRoaXNpc3Jlbm8tc3BvbnNvcnMuc3RyZWV0aW50ZXJhY3RpdmUuY29tIiwibmV0d29ya0lkIjoiMjYxOCIsInRhcmdldHMiOnsicGFnZXR5cGUiOlsicG9zdCIsIm5vdF9ob21lX3BhZ2UiXSwiY2F0ZWdvcnkiOlsiZW52aXJvbm1lbnQtbmV3cyIsIm5ld3MiLCJmZWF0dXJlZCIsImhlYWx0aC1uZXdzIiwibmV3cyIsIm5ld3MiLCJzY2llbmNlLW5ld3MiLCJuZXdzIiwid2lsZGZpcmUtc21va2UtbW9yZS1kYW5nZXJvdXMtdGhhbi1vdGhlci1haXItcG9sbHV0YW50cy1mb3ItYXN0aG1hLXBhdGllbnRzIiwicG9zdCJdLCJ1cmwiOiJ3aWxkZmlyZS1zbW9rZS1tb3JlLWRhbmdlcm91cy10aGFuLW90aGVyLWFpci1wb2xsdXRhbnRzLWZvci1hc3RobWEtcGF0aWVudHMifX0pOwogfSk7"></script><script>var essbInstagramUpdater = {"nonce":"a7960c8f2f","ajaxurl":"https:\/\/thisisreno.com\/wp-admin\/admin-ajax.php"};</script><div id='pico-widget-container'></div><script type='text/javascript' src='https://thisisreno.com/wp-content/themes/soledad/js/libs-script.min.js?ver=7.3.5' id='penci-libs-js-js'></script> <script type='text/javascript' id='main-scripts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/thisisreno.com\/wp-admin\/admin-ajax.php","nonce":"d3841e4069","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://thisisreno.com/wp-content/cache/min/1/wp-content/themes/soledad/js/main-e9441a254859d7cc7f327b73b0ea2888.js' id='main-scripts-js'></script> <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/thisisreno.com\/wp-admin\/admin-ajax.php","nonce":"d3841e4069","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://thisisreno.com/wp-content/cache/min/1/wp-content/themes/soledad/js/post-like-673c0f4351763fef7293b7b4f7f45405.js' id='penci_ajax_like_post-js'></script> <script type='text/javascript' id='penci_ajax_more_posts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/thisisreno.com\/wp-admin\/admin-ajax.php","nonce":"d3841e4069","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://thisisreno.com/wp-content/cache/min/1/wp-content/themes/soledad/js/more-post-99fdc54e136c7d70950cd64037f3ca2a.js' id='penci_ajax_more_posts-js'></script> <script type='text/javascript' id='penci_ajax_archive_more_scroll-js-extra'>/* <![CDATA[ */ var SOLEDADLOCALIZE = {"url":"https:\/\/thisisreno.com\/wp-admin\/admin-ajax.php","nonce":"d3841e4069","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://thisisreno.com/wp-content/cache/min/1/wp-content/themes/soledad/js/archive-more-post-9033df79b882dd2e87b1708ff5803227.js' id='penci_ajax_archive_more_scroll-js'></script> <script type='text/javascript' src='https://thisisreno.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script> <script type='text/javascript' id='laterpay-common-js-extra'>/* <![CDATA[ */ var lpCommonVar = {"current_page":"front_post","sandbox_merchant_id":"LPnrL7FLcEN8nVb88ntscn","lp_tracking_id":"UA-50448165-9","lp_user_tracking_id":"UA-124337375-20","postTitle":"Wildfire smoke more dangerous than other air pollutants for asthma patients","postPermalink":"https:\/\/thisisreno.com\/2020\/09\/wildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients\/","blogName":"This Is Reno"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://thisisreno.com/wp-content/cache/min/1/wp-content/plugins/laterpay/built_assets/js/laterpay-common-be9222d6ec1f6bbb857c704dd8cd75e0.js' id='laterpay-common-js'></script> <script type='text/javascript' id='laterpay-post-view-js-extra'>/* <![CDATA[ */ var lpVars = {"ajaxUrl":"https:\/\/thisisreno.com\/wp-admin\/admin-ajax.php","post_id":"171676","caching":"","i18n":{"alert":"Your site is in LIVE mode, your visitors would now see the Laterpay purchase dialog. \n\nTo experience this behavior, view this page either by logging out of WordPress or using an user account with non-admin privileges. \n\nNote: You will be charged for purchases made while in LIVE mode.","validVoucher":"Voucher code accepted.","invalidVoucher":" is not a valid voucher code!","codeTooShort":"Please enter a six-digit voucher code.","generalAjaxError":"An error occurred. Please try again.","revenue":{"ppu":"Buy Now, Pay Later","sis":"Buy Now","sub":"Subscribe Now"}},"default_currency":"USD","gaData":{"postTitle":"Wildfire smoke more dangerous than other air pollutants for asthma patients","postPermalink":"https:\/\/thisisreno.com\/2020\/09\/wildfire-smoke-more-dangerous-than-other-air-pollutants-for-asthma-patients\/","blogName":"This Is Reno"}}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://thisisreno.com/wp-content/cache/min/1/wp-content/plugins/laterpay/built_assets/js/laterpay-post-view-3dddcf1ed4b1550339cc3fee894a26ee.js' id='laterpay-post-view-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script> <script data-minify="1" async="async" type='text/javascript' src='https://thisisreno.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-7e0e1fe60b9034056ef56a20a585ca24.js' id='akismet-form-js'></script> <script type="text/javascript" id="lazy-load-scripts">const loadScriptsTimer=setTimeout(loadScripts,10*1000);const userInteractionEvents=["mouseover","keydown","touchmove","touchstart"];userInteractionEvents.forEach(function(event){window.addEventListener(event,triggerScriptLoader,{passive:!0})});function triggerScriptLoader(){loadScripts();clearTimeout(loadScriptsTimer);userInteractionEvents.forEach(function(event){window.removeEventListener(event,triggerScriptLoader,{passive:!0})})}
function loadScripts(){document.querySelectorAll("script[data-type='lazy']").forEach(function(elem){elem.setAttribute("src",elem.getAttribute("data-src"))})}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "EntertainmentBusiness",
    "image": "https://i0.wp.com/thisisreno.com/wp-content/uploads/2018/05/Reno-City-Flag-5.jpg",
    "priceRange": "n/a",
    "telephone": "775-391-5252",
    "additionalType": [
        "http://thisisreno.com/about/",
        "http://thisisreno.com/category/news/",
        "thisisreno.com/calendar/"
    ],
    "name": "This Is Reno: Online News and Events",
    "logo": "https://i0.wp.com/thisisreno.com/wp-content/uploads/2019/12/TIR-Stylized-R.png",
    "description": "This Is Reno is your source for daily Reno news and events for Reno, Sparks, the Truckee Meadows and beyond. We were founded in 2009 and are locally owned and operated.",
    "openingHours": "Mo-Fri 8:00-18:00",
    "geo": {
        "@type": "GeoCoordinates",
        "latitude": null,
        "longitude": null
    },
    "url": "https://thisisreno.com",
    "sameAs": [
        "https://www.facebook.com/ThisIsReno/",
        "https://twitter.com/ThisIsReno",
        "https://instagram.com/thisisreno",
        "https://www.linkedin.com/company/thisisreno/",
        "https://www.youtube.com/user/ThisisReno2"
    ],
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": "+1-775-391-5252",
        "contactType": "sales",
        "email": "bob@thisisreno.com",
        "contactOption": "",
        "areaServed": [
            "US"
        ],
        "availableLanguage": [
            "English"
        ]
    },
    "address": {
        "@type": "PostalAddress",
        "addressCountry": "United States",
        "addressLocality": "Reno",
        "addressRegion": "NV",
        "postalCode": "89502",
        "streetAddress": "705 S. Wells Avenue"
    }
}</script> <div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email" /><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name" /><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email" /><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="678084530" /><input type="hidden" id="essb_mail_instance" value="" /><input type="hidden" id="essb_mail_post" value="" /></div></div><div class="essb_mailform_shadow"></div><script data-minify="1" type='text/javascript' src='https://thisisreno.com/wp-content/cache/min/1/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3-3b84c77caff5fce79f208474fbb15d51.js' async></script><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://thisisreno.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script data-no-minify="1" async src="https://thisisreno.com/wp-content/cache/busting/1/gtm-79d38eaa2aea0dfe4a5152e23b275e0d.js"></script> <script data-type="lazy" data-src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107CiAgZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7CgogIGd0YWcoJ2NvbmZpZycsICdVQS0xMTY1Mjg3OC0xJyk7"></script> <script>const wprRemoveCPCSS = () => { if( document.querySelector("link[data-rocket-async='style'][rel='preload']") ){ setTimeout(wprRemoveCPCSS, 200); }else{ $elem = document.getElementById( "rocket-critical-css" );if ( $elem ) {$elem.remove();} } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel="stylesheet" href="https://thisisreno.com/wp-content/cache/min/1/41639a423994be56a708fe90c465ea9f.css" data-minify="1" /><link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' /></noscript><script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=2&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=2&shcb=34', false, [], true, false, false, false);
</script>
<script>var _audins_dom="thisisreno_com",_audins_did=148879;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=191-2");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.thisisreno_com,DomainId.148879" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'></script></body></html>
